Zyxel GS1920-24v2 Switch 24xGbE 4xGb Combo
Descrição
Um switch gerenciado inteligente de novo aspecto com um design renovado por dentro e por fora!
A série GS1920v2 amplia o sucesso da série GS1920 mais vendida com um novo aspecto elegante e permite a gestão da nuvem com a tecnologia Zyxel NebulaFlexTM.
Marca ZyXEL Modelo GS1920-24V2-EU0101F Portos - Contagem total de portos: 10
- 100/1000 Mbps: 8
- Combinação Gigabit (RJ-45/SFP): 2
- Gigabit SFP: - Características Portos e Interfaces
- Quantidade de portos básicos de comutação RJ-45 Ethernet: 24
- Portos tipo básico de comutação RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Combo SFP Quantidade de portos: 4
- Tecnologia de caboado ethernet de cobre: 100BASE-TX,1000BASE-T
Transmissão de dados
- Capacidade de comutação: 56 Gbit/s
- Taxa de reenvio: 42 Mpps
- Tabela de endereços MAC: 16000 entradas
Desenho
- Montagem em rack
- Cor do produto: Preto
- Indicadores LED
- Segurança: LVD, BSMI
- Compatibilidade eletromagnética: FCC 15 A, CE A, BSMI EMC
- Certificação: RoHS
Controlo de energia
- Consumo de energia (max): 22,5 W
- Voltagem de entrada AC: 100-240 V
- Frequência de entrada AC: 50/60 Hz
Condições ambientais
- Intervalo de temperatura operacional: 0 - 50 °C
- Intervalo de temperatura de armazenamento: -40 - 70 °C
- Intervalo de humidade relativa para funcionamento: 10 - 95%
- Intervalo de humidade relativa durante armazenagem: 10 - 95%
- Disipação do calor: 76,73 BTU/ h
Peso e dimensões
- Largura: 441 mm
- Profundidade: 131 mm
- Altura: 44 mm
- Peso: 2,1 kg
Características de administração
- Tipo de interruptor: Gerir
- Qualidade de serviço (QoS) suporte
- Registo de eventos no sistema MIB, suporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Inspecção ARP
Desempenho
- Memória interna: 256 MB
- Memória Flash: 32 MB
- Memória intermédia de pacotes: 1,5 MB
- Tempo médio entre falhas: 911301 h
- Alimentação através de Ethernet (PoE)
- Energia sobre Ethernet (PoE): Não
Segurança
- Algoritmos de segurança suportados: 802.1x RADIUS , SNMP,SNMPv3
- MAC, filtro de endereços
- Lista de Controlo de Acesso (ACL)
- IGMP
- Vinculação de portos IP-MAC
- Autenticação: VLAN de convidado, Autenticação baseada em portos
- Protecção por senha
- Tipo de autenticação: IEEE 802.1x,RADIUS
- Defesa CPU
- Intromissão DHCP
- Relé DHCP
- Relé DHCPv6
- Algoritmos de programação de filas: SPQ,WFQ,Weighted Round Robin (WRR)
Ligação
- Padrões de rede: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z,IEEE 802.3z
- Suporte de controle de fluxo
- Limitar a taxa
- DHCP, cliente
- Protocolo de árvore de expansão
- Suporte 10G: Não