TP-Link SX3016F Switch L2+ 16x10G SFP+ 1xRJ45
Descrição
Marca TP-LINK Modelo SX3016F Interfaces - 16 × 10G SFP+ Ranuras
- 1 × Porto de consola RJ45
- 1 × Porto da consola Micro-USB Desempenho - Capacidade de Conmutação: 320 Gbps
- Taxa de Reenvio de Pacotes: 238.08 Mpps
- Tabela de Direcções MAC: 32 K
- Memória do Buffer do Pacote: 24 Mbit
- Marco Jumbo: 9 KB Software Qualidade de Serviço
- 8 filas de prioridade
- Prioridade de 802.1p CoS/DSCP
- Programação de colas: SP (prioridade estrita), WRR (Weighted Round Robin), SP + WRR
- Controle de largura de banda: limitação de classificação baseada em porto/flujo
- Desempenho mais suave
- Acção para os fluxos: Observação do QoS (802.1P Remark, DSCP Remark)
Características L2 e L2+
- 128 interfaces IP: interface de suporte IPv4/IPv6
- Enrutamento Estático: 48 Rotas Estáticas IPv4/IPv6
- ARP estático: 128 entradas estáticas
- 512 Entradas ARP
- Proxy ARP
- ARP Gratuito
- Servidor DHCP
- Relé DHCP: Relé de interface DHCP, relé VLAN DHCP
- Relé DHCP L2
- Adicionar ligações
- Protocolo da Árvore de Abarco
- Detecção de Loopback
- Controlo de fluxo 802.3x
- Reflejo
Multicast L2
- Soporta 1000 (IPv4, IPv6) Grupos IGMP
- IGMP Snooping
- Autenticação IGMP
- Registo de VLAN multidifusão (MVR)
- MLD Snooping
- Filtragem de multidifusão: 256 perfis e 16 entradas por perfil
Características Avançadas
- Descoberta automática de dispositivos
- Configuração do lote
- Atualização do firmware por lote
- Monitorização inteligente da rede
- Advertências de eventos anormais
- Configuração unificada
- Reinício de horário
VLAN
- Grupo VLAN (802.1q VLAN): Grupos VLAN 4K Máximos
- 802.1Q Rotulagem VLAN
- MAC VLAN: 30 Entradas
- Protocolo VLAN: Protocolo Modelo 16, Protocolo VLAN 12
- VLAN privada
- GVRP
- VLAN VPN (QinQ): QinQ Baseado em Porto, QinQ Selectivo
- VLAN de voz
Lista de Controlo de Acesso
- ACL baseado no tempo
- MAC ACL: MAC de origem, MAC de destino, ID de VLAN, prioridade de usuário, tipo de éter
- IP ACL: IP de origem, IP de destino, fragmento, protocolo IP, bandeira TCP, porto TCP/UDP, DSCP/IP TOS
- ACL Combinado
- Conteúdo do Pacote ACL
- IPv6 ACL
- Política: Reflejo, Reendereço, Limite de Tarifas, Observação De QoS
- ACL aplica-se a Port/VLAN
Segurança
- Ligação IP-MAC-Port:
- 512 Entradas
- DHCP Snooping
- Inspecção ARP
- Protetor de fonte IPv4
- Link IPv6-MAC-Port:
- 512 Entradas
- DHCPv6 Snooping
- Detecção de ND
- ND Snooping
- Protetor de fonte IPv6
- DoS Defend
- Segurança de porto estático/dinâmico: até 64 endereços MAC por porto
- Broadcast/Multicast/Unicast Storm Control: modo de controle kbps/ratio
- 802.1X:
- Autenticação da base de porto
- Autenticação baseada em MAC
- Atribuição de VLAN
- MAB
- VLAN de convidados
- Autenticação de rádio e suporte de responsabilidade
- AAA (incluindo TACACS+):
- Isolamento de porto
- Gestão Web segura através de HTTPS com SSLv3/TLS 1.2
- Gestão segura da interface de linha de comandos (CLI) com SSHv1/SSHv2
- Controlo de acesso baseado no IP/Port/MAC
IPv6
- IPv6 Dual IPv4/IPv6
- Multicast Listener Discovery (MLD) Snooping
- IPv6 ACL
- Interface IPv6
- Enrutamento IPv6 estático
- Descoberta de vizinhos (ND) IPv6
- Descoberta da unidade de transmissão máxima (MTU)
- Protocolo de mensagens de controlo da Internet (ICMP) versão 6
- TCPv6/UDPv6
- Aplicações IPv6: cliente DHCPv6, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs
- MIB II (RFC1213)
- Interface MIB (RFC2233)
- Interface Ethernet MIB (RFC1643)
- Ponte MIB (RFC1493)
- P/Q-Bridge MIB (RFC2674)
- RMON MIB (RFC2819)
- MIB RMON2 (RFC2021)
- Cliente de contabilidade de rádio MIB (RFC2620)
- Cliente de autenticação de rádio MIB (RFC2618)
- Ping Remoto, Traceroute MIB (RFC2925)
- Suporte TP-Link privado MIB Gestão - Aplicação Omada: Requer o uso de Omada Hardware Controller, Omada Cloud-Based Controller ou Omada Software Controller
- Gestão Centralizada:
Controlador Baseado em La Nube De Omada
Controlador de 'hardware' Omada
Controlador de software Omada
- Acesso à nuvem: Requer o uso de Omada Hardware Controller, Omada Cloud-Based Controller ou Omada Software Controller
- Aprovisionamento sem contacto: Requer o uso de Omada Cloud-Based Controller
- Funções de gestão:
GUI baseada na Web
Interface de Linha de Comandos (CLI) através do porto da consola, telnet
SNMP v1/v2c/v3: Trampa/Informação, RMON (1,2,3,9 grupos)
Modelo SDM
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalação automática do DHCP
Imagem Dual, Configuração Dual
Monitorização do CPU
Diagnóstico de cabo
Recuperação da senha
SNTP
Registo do Sistema Outras Características - Certificações: CE, FCC, RoHS
- Requisitos do sistema: Microsoft® Windows® 98SE, NT, 2000, XP, VistaTM ou Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ou Linux
- Montagem: Estante Montable
- Consumo de potência Máximo: 32.74 W (220 V / 50 Hz)
- Disipação máxima de calor: 111.71 BTU/h (220 V/ 50 Hz)
Fatores Ambientais
- Temperatura de funcionamento: 0–45 °C (32–113 °F);
- Temperatura de armazenamento: -40–70 °C (-40–158 °F)
- Humidade de funcionamento: 10-90% RH sem condensação
- Humidade de armazenamento: 5-90% RH sem condensação
Fonte de Alimentação
- Fontes de alimentação redundantes duales
- 100-240 V AC~50/60 Hz
Dimensões
- 440 × 220 × 44 mm
Conteúdo
- Interruptor SX3016F
- 2× Cabos de alimentação
- Guia de Instalação Rápida
- Kit de montagem em bastidor
- Peles de borracha Data Revisão 08-05-2026 por AP