Envio 24-48h Garantia até 3 anos
Preços com IVA incluído • Oferta dos portes acima de 150€ • Envio sujeito a stock • Garantia até 3 anos
TP-Link SG5452X Switch 48xGbE 4xSFP+ — imagem 1
TP-Link SG5452X Switch 48xGbE 4xSFP+ — imagem 2
TP-Link SG5452X Switch 48xGbE 4xSFP+ — imagem 3
Switches de Armário

TP-Link SG5452X Switch 48xGbE 4xSFP+

Marca: TP-LINK Ref.: NSWSAR0468 EAN: 8885020626469
952,00 €
Descrição

Marca TP-Link Modelo SG3452XP Interface - 48 × 10/100/1000 Mbps RJ45 Ports
- 4 × 10G SFP+ Slots
- 1 × RJ45 Console Port
- 1 × Micro-USB Console Port Especificações - Quantidade de ventiladores: 3
- Bloqueio de segurança físico
- Fonte de alimentação: 100–240 V AC 50/60 Hz
Disipação máxima de calor
- 167,85 BTU/h (110 V/60 Hz) (sem PD ligado)
- 2169,2 BTU/h (110 V/60 Hz) (com PD 500 W conectado) Desempenho - Capacidade de comutação: 176 Gbps
- Taxa de reenvio de pacotes: 130,9 Mpps
- Tabela de endereços MAC: 16 K
- Memória do búfer de pacote: 12 Mbit
- Jumbo Frame: 9 KB Software Qualidade de serviço
- 8 filas de prioridade
- Prioridade 802.1p CoS/DSCP
- Programação de filas: SP, WRR, SP+WRR
- Controle de largura de banda baseado em porto/flujo
- Acção para fluxos: Remarcado QoS (802.1P, DSCP)
Características L2 e L2+
- 128 interfaces IPv4/IPv6
- Enrutamento estático: 48 rotas IP estáticos
- Entradas ARP estáticas: 128
- Total ARP Entries: 512
- Proxy ARP
- Gratuitous ARP
- Servidor DHCP
- Relay DHCP: Interface, VLAN, L2
- Adicionar ligações (LACP, 8 grupos de 8 portos)
- Protocolos STP (802.1d/1w/1s) com protecções BPDU/TC/Raíz
- Detecção do ciclo por porto/VLAN
- Controle de fluxo 802.3x / HOL Blocking
- Duplicação de portos / CPU / Tx / Rx / Ambos
Multicast L2
- Suporte até 1000 grupos IGMP (IPV4/IPV6)
- IGMP Snooping / Authentication / Querier
MVR (Multicast VLAN Registration)
- MLD Snooping v1/v2 com Querier
- Filtros multicast (256 perfis, 16 entradas por perfil)
Características avançadas
- Detecção automática de dispositivos
- Configuração e actualização do lote
- Monitorização inteligente da rede
- Advertências de eventos anormais
- Configuração unificada
- Reinício programado
- Funções ISP: L2PT, DLDP, PPPoE ID, ERPS, OAM 802.3ah, DDM, sFlow
VLAN
- Grupos VLAN (4 K máx.)
- VLAN 802.1Q etiquetadas
- MAC VLAN (30 entradas)
- Protocolo VLAN (16 modelos e protocolos)
- VLAN privada, GVRP, VPN (QinQ baseado em porto e seletivo)
- VLAN de voz
Lista de controlo de acesso (ACL)
- ACL baseada em tempo
- MAC ACL (fonte, destino, VLAN ID, prioridade, EtherType)
- IP ACL (IP origem/destino, fragmento, protocolo, TCP/UDP, DSCP TOS)
- ACL combinada, por conteúdo, IPv6
- Política (Mirror, Redirect, Rate Limit, QoS Remark)
- ACL aplicável a Porto/VLAN
Segurança
- IP-MAC-Port Binding (512 entradas)
DHCP Snooping, ARP Inspection, IPv4 Source Guard (100)
- IPv6-MAC-Port Binding (512 entradas)
DHCPv6 Snooping, ND Detection / Snooping, IPv6 Source Guard (100)
- DoS Defend, DHCP Filter
- Segurança portuária (64 MAC por porto)
- Controlo de tempestades Broadcast/Multicast/Unicast (kbps/ratio/pps)
- 802.1X (autenticação por porto/MAC, VLAN, MAB, VLAN convidada, Radius)
- AAA (cl. TACACS+), isolamento de portos
- Gestão Web segura HTTPS (SSLv3/TLS 1.2) e CLI segura SSHv1/v2
- Controlo de acesso por IP/Puerto/MAC
IPv6
- Dupla pilha IPv4/IPv6
- MLD Snooping / ND / ICMPv6
- ACL IPv6 e Enrutamento estático IPv6
- Descoberta de vizinhos e MTU de rota
- TCPv6, UDPv6, DHCPv6, Ping6, Tracert6, Telnet v6, SNMP/SSH/SSL/TFTP IPv6
MIBs
- MIB II (RFC1213) e Bridge MIB (RFC1493)
- P/Q Bridge MIB (RFC2674)
- RMON / RMON2 / Radius MIBs / TP Link Privado Gestão - Omada App
- Gestão centralizada:
Omada Cloud Based Controller
Omada Hardware Controller
Omada Software Controller
- Acesso à nuvem (requer uso de controladores Omada)
- Aprovisionamento sem contacto (requer Omada Cloud Based Controller)
- Funções de gestão:
Web GUI, CLI por consola ou telnet
SNMP v1/v2c/v3 (Trap/Inform) com RMON (1,2,3,9)
SDM Template, DHCP/BOOTP Client, LLDP, DHCP AutoInstall
Dual Image / Config, Cabo Diagnostics, EEE, Password Recovery, SNTP, System Log Outras características - Certificações: CE, FCC, RoHS
- Requisitos do sistema: Windows 98SE em frente, macOS, NetWare, UNIX, Linux
Fatores ambientais
- Temperatura de operação: 0–40 °C
- Temperatura de armazenamento: -40–70 °C
- Humedade de operação: 10–90 % sem condensação
- Humidade de armazenamento: 5–90 % sem condensação
Dimensões
- 440 × 330 × 44 mm
Conteúdo
- SG3452X Switch
- Power Cord
- Quick Installation Guide
- Rackmount Kit
- Rubber Feet

Guardar nos favoritos
Envio 24-48h
sujeito a stock
Garantia 3 anos
produtos novos
Devoluções fáceis

Fique a par de tudo

Promoções, novidades e dicas — por email ou WhatsApp.

Precisa de ajuda?