TP-Link SG3452XP Switch L2+ 48xGbE PoE+ 4xSFP+
Descrição
Marca TP-Link Modelo TL-SG3452XP Interface - 48 × 10/100/1000 Mbps RJ45 PoE + Portos
- 4 × 10G SFP + ranhuras
- 1 porto de consola RJ45
- 1 porta de consola micro USB Software Qualidade de Serviço
- 8 filas de prioridade:
Prioridade 802.1p CoS/DSCP
- Programação de colas
SP (prioridade estrita)
WRR (Round Robin Ponderado)
SP+WRR: Controle de Largura de Banda
- Limitação de classificação baseada no porto/flujo
Desempenho mais fluido
Acção para fluxos
- Espelho (a interface compatível)
- Redirigir (a interface compatível)
- Limite de tarifa
- Observação do QoS
Características L3
- 16 interfaces IPv4/IPv6
- Enrutamento estatico: 48 rotas estáticas
- ARP estático: 128 entradas estáticas
- Proxy ARP
- ARP gratuito
- Servidor DHCP
- Retransmissão DHCP
Relé de interface DHCP
Retransmissão DHCP VLAN
- Retransmissão DHCP L2
Características L2 e L2+
- Adicionar um link
agregação de ligações estáticas
802.3ad LACP
Até 8 grupos de agregação, contendo 8 portos por grupo
- Protocolo de árvore de expansão
802.1d STP
RSTP 802.1w
MSTP 802.1s
Segurança STP: Proteção TC, Filtro BPDU, Proteção Raiz
- Detecção do ciclo invertido
Baseado no porto
baseado em VLAN
- Controlo de fluxo
Controle de fluxo 802.3x
Prevenção de bloqueio HOL
- Duplicação
Duplicação de portos
Duplicação do CPU
Cara a cara
Muitos a um
Tx/Rx/Ambos
Multicast L2
- Indagação IGMP
Indagação IGMP v1/v2/v3
Licença Rápida
IGMP Snooping Querier
Autenticação IGMP
- Autenticação IGMP
- Espionagem MLD
Espionagem MLD v1/v2
Licença Rápida
MLD Snooping Querier
Configuração do Grupo estático
Multidifusão de IP limitada
- RMV
- Filtragem de multidifusão: 256 perfis e 16 entradas por perfil
Características Avançadas
- Detecção automática de dispositivos
- Configuração do lote
- Atualização do firmware por lote
- Supervisão de rede inteligente
- Advertências de eventos anormais
- Configuração unificada
- Horário de reinício
VLAN
- Grupo VLAN: Grupos de VLAN de 4K máx.
- VLAN etiquetada 802.1Q
- MAC VLAN: 10 entradas
- Protocolo VLAN: Modelo do Protocolo 16, Protocolo VLAN 16
- VLAN privada
- GVRP
- VLAN VPN (QinQ)
QinQ baseado em porto
QinQ seletivo
- VLAN de voz
Lista de Controlo de Acesso
- ACL baseada no tempo
- LCA MAC
Fonte MAC
MAC de destino
ID de VLAN
Prioridade do Utilizador
Tipo de Éter
- IP ACL:
IP de origem
IP de destino
Fragmento
Protocolo IP
Indicador TCP
Porto TCP/UDP
Condições de serviço do DSCP/IP
Prioridade do Utilizador
- LCA combinada
- Conteúdo do Pacote ACL
- LCA de IPv6
- Política:
Reflejo
Redirigir
Limite de tarifa
Observação do QoS
- ACL aplica-se ao porto/VLAN
Segurança
- Ligação do porto IP-MAC:
512 Entradas
Indagação DHCP
Inspecção ARP
Proteção de origem IPv4: 100 entradas
- Ligação do porto IPv6-MAC:
512 Entradas
Indagação DHCPv6
Detecção de ND
Proteção de origem IPv6: 100 entradas
- Defesa DoS
- Segurança portuária estática/dinâmica: Até 64 endereços MAC por porto
- Controlo de tempestades de difusão/multidifusão/unidifusão: modo de controlo do kbps/relação
- 802.1X:
Autenticação de base de porto
Autenticação Base de Mac
Designação de VLAN
MAB
VLAN convidada
Aceita a autenticação e a responsabilidade de Radius
- AAA (incluindo TACACS+)
- Isolamento de portos
- Gestão Web segura através de HTTPS com SSLv3/TLS 1.2
- Gestão segura da interface de linha de comandos (CLI) com SSHv1/SSHv2
- Controlo de acesso baseado no IP/Puerto/MAC
IPv6
- IPv6 Duplo IPv4/IPv6
- Descoberta de ouvintes multidifusão (MLD) Snooping
- LCA de IPv6
- Interface IPv6
- Enrutamento IPv6 estático
- Descoberta de vizinhos IPv6 (ND)
- Descoberta da unidade máxima de transmissão (MTU) da rota
- Protocolo de mensagens de controlo da Internet (ICMP) versão 6
- TCPv6/UDPv6
- Aplicações IPv6: Cliente DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH:
SSL IPv6
Http/Https
IPv6 TFTP
MIBs
- MIB II (RFC1213)
- Interface MIB (RFC2233)
- Interface Ethernet MIB (RFC1643)
- Ponte MIB (RFC1493)
- MIB de ponte P/Q (RFC2674)
- RMON MIB (RFC2819)
- RMON2 MIB (RFC2021)
- MIB de cliente de contabilidade Radius (RFC2620)
- MIB de cliente de autenticação Radius (RFC2618)
- Ping remoto, Traceroute MIB (RFC2925)
- Aceita MIB privada de TP-Link Outras características - Quantidade de Ventiladores: 3
- Portos PoE (RJ45):
Padrão: compatível com 802.3bt/at/af
Portos PoE+: 48 portos, até 30 W por porto
Orçamento de energia: 500 W
- Montagem: Montable em bastidor
- Disipação máxima de calor:
167,85 BTU/h (110 V/60 Hz) (sem PD ligado)
2169,2 BTU/h (110 V/60 Hz) (com 500 W PD conectado)
Desempenho
- Capacidade de Conmutação: 176 Gbps
- Taxa de Reenvio de Pacotes: 130.9 Mpps
- Tabela de Direcções MAC: 16 K
- Memória do Buffer do Pacote: 12 Mbit
- Jumbo Frame: 9 KB
Certificações
- CE
- FCC
- RoHS
Alimentação
- Fonte de Alimentação: 100-240 V AC~50/60 Hz
- Consumo de potência Máximo:
49,19 W (110 V/60 Hz) (sem dispositivo PD ligado)
635,7 W (110 V/60 Hz) (com dispositivo PD de 500 W conectado)
Fatores Ambientais
- Temperatura de funcionamento: 0 ° C ~ 50 ° C
- Temperatura de armazenamento: -40 ° C ~ 70 ° C
- Humedade de funcionamento: 10% ~ 90%, HR sem condensação
- Humidade de armazenamento: 5% ~ 90% HR sem condensação
Dimensões
- 440 × 330 × 44 mm