TP-Link SG3428XMPP Switch L2+ 24xGb 4x10G SFP+ 1U
Descrição
Marca TP-Link Modelo SG3428XMPP Interface - 24 x 10/100/1000 Mbps RJ45 Ports (8 PoE++, 16 PoE+)
- 4 x 10G SFP+ Slots
- 1 x RJ45 Console Port
- 1 x Micro-USB Console Port Especificações - Quantidade de ventiladores: 3
- Bloqueio de segurança físico
- Fonte de alimentação: 100–240 V AC 50/60 Hz
Portos PoE
- Padrão: compatível com 802.3at/af/bt
- Portos PoE++: 1–8 (até 90 W por porto)
- Portos PoE+: 9–24 (até 30 W por porto)
- Orçamento de energia: 500 W
- Montaje: Em bastidor (Rackmountable)
Consumo de potência máximo
- 605,5 W (110 V/60 Hz) (com PD 500 W conectado)
Disipação máxima de calor
- 2064,96 BTU/h (110 V/60 Hz) (com PD 500 W conectado) Desempenho - Capacidade de comutação: 128 Gbps
- Taxa de reenvio de pacotes: 95,23 Mpps
- Tabela de endereços MAC: 16 K
- Memória do buffer de pacote: 12 Mbit
- Jumbo Frame: 9 KB Software Qualidade de serviço
- 8 filas de prioridade
- Prioridade 802.1p CoS / DSCP
- Programação de filas: SP, WRR, SP+WRR
- Controle de largura de banda baseado em porto / fluxo
- Desempenho mais fluido
- Acção para fluxos: Remarcado QoS (802.1P, DSCP)
Características L2 e L2+
- 128 interfaces IPv4/IPv6
- Enrutamento estático: 48 rotas IPv4/IPv6
- Entradas ARP estáticas: 128
- Itens ARP totais: 512
- Proxy ARP
- Gratuitous ARP
- Servidor DHCP
- DHCP Relay: Interface, VLAN, L2
- Adicionar ligações
- Spanning Tree Protocol
- Detecção de Ciclos
- Controlo de fluxo 802.3x
- Mirroring
Multicast L2
- 1000 grupos IGMP (IPv4/IPv6)
- IGMP Snooping
- Autenticação IGMP
- Multicast VLAN Registration (MVR)
- MLD Snooping
- Filtragem multicast: 256 perfis, 16 entradas por perfil
Características avançadas
- Descoberta automática de dispositivos
- Configuração do lote
- Atualização do firmware por lote
- Supervisão inteligente da rede
- Advertências de eventos anormais
- Configuração unificada
- Reinício programado
- Funções ISP: L2PT, DLDP, PPPoE ID, ERPS, 802.3ah OAM, DDM, sFlow
VLAN
- Grupos VLAN: máx. 4K
- VLAN etiquetadas 802.1Q
- MAC VLAN: 30 entradas
- Protocolo VLAN: 16 modelos e 16 protocolos
- VLAN privada, GVRP, VPN (mapeo e substituição VLAN)
- VLAN de voz
Lista de controlo de acesso (ACL)
- ACL baseada em tempo
- MAC ACL (fonte, destino, VLAN ID, prioridade, Ether Type)
- IP ACL (IP origem/destino, fragmento, protocolo, TCP/UDP, DSCP TOS)
- ACL combinada, conteúdo de pacote, IPv6
- Política: Mirroring, Redirect, Rate Limit, QoS Remark
- aplicável a Portos/VLAN
Segurança
- IP-MAC-Port Binding (512 entradas)
DHCP Snooping, ARP Inspection, IPv4 Source Guard (100)
- IPv6-MAC-Port Binding (512 entradas)
DHCPv6 Snooping, ND Detection / ND Snooping, IPv6 Source Guard (100)
- DoS Defend, DHCP Filter
- Segurança de portos (64 MAC por porto)
- Storm Control de broadcast/multicast/unicast (kbps, ratio, pps)
- 802.1X (por porto, por MAC, VLAN, MAB, VLAN convidada, Radius)
- AAA (incluindo TACACS+), isolamento de portos
- Gestão segura da Web HTTPS (SSLv3/TLS 1.2) e CLI SSHv1/v2
- Controlo de acesso IP/Puerto/MAC
IPv6
- Suporte duplo IPv4/IPv6
- MLD Snooping / ND / ICMPv6
- Enrutamento estático IPv6 e ACL IPv6
- Descoberta de vizinhos e MTU de rota
- TCPv6, UDPv6, DHCPv6, Ping6, Tracert6, Telnet v6
- SNMP, SSH, SSL, Http/Https, TFTP IPv6
MIBs
- MIB II (RFC1213), Interface / Ethernet MIBs, Bridge MIB (RFC1493)
- P/Q-Bridge (RFC2674), RMON / RMON2, Radius Accounting / Auth, Traceroute / Ping MIB (RFC2925), TP-Link privado Gestão - Omada App
- Gestão centralizada:
Omada Cloud-Based Controller
Omada Hardware Controller
Omada Software Controller
- Acesso à nuvem (requer uso de controladores Omada)
- Aprovisionamento sem contacto (requer Omada Cloud-Based Controller)
- Funções de gestão:
Web GUI
CLI por consola ou telnet
SNMP v1/v2c/v3 (Trap/Inform) com RMON (1,2,3,9)
SDM Template, DHCP/BOOTP Client, LLDP, DHCP AutoInstall
Dual Image / Configuration, CPU Monitoring, Cabo Diagnostics, EEE, Password Recovery, SNTP, System Log Outras características - Certificações: CE, FCC
- Requisitos do sistema: Windows 98SE e superior, macOS, NetWare, UNIX, Linux
Fatores ambientais
- Temperatura de operação: 0–40 °C
- Temperatura de armazenamento: -40–70 °C
- Humedade de operação: 10–90 % sem condensação
- Humidade de armazenamento: 5–90 % sem condensação
Dimensões
- 440 x 330 x 44 mm
Conteúdo
- SG3428XMPP Switch
- Cabo de alimentação
- Guia de Instalação
- Kit de montagem em rack
- Patas de borracha