Envio 24-48h Garantia até 3 anos
Preços com IVA incluído • Oferta dos portes acima de 150€ • Envio sujeito a stock • Garantia até 3 anos
TP-Link SG3428X Switch L2+ 24xG 4x10G SFP+ — imagem 1
TP-Link SG3428X Switch L2+ 24xG 4x10G SFP+ — imagem 2
TP-Link SG3428X Switch L2+ 24xG 4x10G SFP+ — imagem 3
TP-Link SG3428X Switch L2+ 24xG 4x10G SFP+ — imagem 4
TP-Link SG3428X Switch L2+ 24xG 4x10G SFP+ — imagem 5
TP-Link SG3428X Switch L2+ 24xG 4x10G SFP+ — imagem 6
Switches de Armário

TP-Link SG3428X Switch L2+ 24xG 4x10G SFP+

Marca: TP-LINK Ref.: NSWSAR0449 EAN: 1210002611596
377,00 €
Descrição

Marca TP-Link Modelo SG3428X Interface - 24 x portos RJ45 de 10/100/1000 Mbps (Auto-negociação/MDI/MDIX automático)
- 4 x ranhuras SFP+ de 10 Gbps
- 1 x porto de consola RJ45
- 1 x porto de consola micro-USB Software Qualidade de serviço
- 8 filas de prioridade
- Prioridade CoS/DSCP 802.1p
- Programação de colas: SP (Prioridade estrita), WRR (Round Robin ponderado), SP+WRR
- Controle de largura de banda: Limitação de classificação baseada em porto/flujo
- Desempenho mais fluido
- Acções para fluxos: Comentários de QoS (Comentários 802.1P, Comentários DSCP)
Características L2 e L2+
- 128 interfaces IP: Compatível com interface IPv4/IPv6
- Enrutamento estático: 48 rotas estáticas IPv4/IPv6
- ARP estático: 128 entradas estáticas
- 512 entradas ARP
- ARP proxy
- ARP gratuito
- Servidor DHCP
- Retransmissão DHCP: Retransmissão de interface DHCP, Retransmissão VLAN DHCP
- Retransmissão DHCP L2
- Adicionar ligações
- Protocolo de árvore de expansão
- Detecção do ciclo invertido
- Fluxo 802.3x Control
- Duplicação
Multicast L2
- Aceita 1000 grupos IGMP (IPv4, IPv6)
- Inspecção IGMP
- Autenticação IGMP
- Registo VLAN Multicast (MVR)
- Inspecção MLD
- Filtrado Multicast: 256 perfis e 16 entradas por perfil
Características Avançadas
- Automatic Device Discovery
- Batch Configuration
- Batch Firmware Upgrading
- Intelligent Network Monitoring
- Abnormal Event Warnings
- Unified Configuration
- Reboot Schedule
- ISP Features:
L2PT (Layer 2 Protocol Tunneling)
Device Link Detect Protocol (DLDP)
PPPoE ID Insertion
ERPS
802.3ah Ethernet Link OAM
DDM
sFlow
VLAN
- VLAN Group: Max 4K VLAN Groups
- 802.1q Etiqueta VLAN
- MAC VLAN: 30 Entries
- Protocolo VLAN: Protocolo Template 16, Protocolo VLAN 16
- Private VLAN
- GVRP
- VLAN VPN: VLAN Mapping, VLAN Replace
- Voice VLAN
Lista de Controlo de Acesso
- Time-based ACL
- MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
- IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
- Combined ACL
- Packet Content ACL
- IPv6 ACL
- Policy: Mirroring, Redirect, Rate Limit, QoS Remark
- ACL apply to Port/VLAN
Segurança
- IP-MAC-Port Binding
512 Entries
DHCP Snooping
ARP Inspection
IPv4 Source Guard: 100 Entries
- IPv6-MAC-Port Binding
512 Entries
DHCPv6 Snooping
ND Detection
ND Snooping
IPv6 Source Guard: 100 Entries
- DoS Defend
- DHCP Filter
- Static/Dynamic Port Security: Up to 64 MAC addresses per port
- Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps controle mode
- 802.1X
Port-based authentication
Mac-base authentication
VLAN Assignment
MAB
Guest VLAN
Radius authentication and accountability support
- AAA (including TACACS+)
- Port Isolation
- Secure web management through HTTPS with SSLv3/TLS 1.2
- Secure Command Line Interface (CLI) management with SSHv1/SSHv2
- IP/Port/MAC-based access controle
IPv6
- IPv6 Dual IPv4/IPv6
- Multicast Listener Discovery (MLD) Snooping
- IPv6 ACL
- IPv6 Interface
- Static IPv6 Routing
- IPv6 neighbor discovery (ND)
- Path maximum transmission unit (MTU) discovery
- Internet Control Message Protocol (ICMP) version 6
- TCPv6/UDPv6
- IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs
- MIB II (RFC1213)
- Interface MIB (RFC2233)
- Ethernet Interface MIB (RFC1643)
- Bridge MIB (RFC1493)
- P/Q-Bridge MIB (RFC2674)
- RMON MIB (RFC2819)
- RMON2 MIB (RFC2021)
- Radius Accounting Client MIB (RFC2620)
- Radius Authentication Client MIB (RFC2618)
- Remote Ping, Traceroute MIB (RFC2925)
- Support TP-Link private MIB Gestão - Aplicação Omada
* Requer o uso do controlador de hardware Omada, o controlador baseado na nuvem Omada ou o controlador de software Omada
- Gestão centralizada:
Controlador baseado na nuvem Omada
Controlador de 'hardware' Omada
Controlador de software Omada
- Acesso à nuvem
* Requer o uso do controlador de hardware Omada, o controlador baseado na nuvem Omada ou o controlador de software Omada
- Aprovisionamento sem contacto
* Requer o uso do controlador baseado na nuvem Omada
- Funções de gestão:
GUI Web
Interface de linha de comandos (CLI) através do porto de consola, Telnet
SNMP v1/v2c/v3: Trap/Inform, RMON (grupos 1, 2, 3 e 9)
Modelo SDM
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalação automática do DHCP
Imagem dupla, configuração dupla
Monitorização do CPU
Diagnóstico de cabo
EEE
Recuperação da senha
SNTP
Registo do Sistema Outras características - Bloqueio de Segurança Física
- Fonte de Alimentação: 100-240 V CA~50/60 Hz
- Montagem em bastidor
- Disipação máxima de calor: 80.52 BTU/h (110 V/60 Hz)
Desempenho
- Capacidade de Conmutação: 128 Gbps
- Taxa de Reenvio de Pacotes: 95.23Mpps
- Tabela de Direcções MAC: 16 K
- Memória do Buffer do Pacote: 12 Mbit
- Jumbo Frame: 9 KB
Certificações
- CE
- FCC
- RoHS
Alimentação
- Fonte de Alimentação: 100-240 V AC~50/60 Hz
- Consumo de potência Máximo: 23.6 W (110V/60Hz)
Fatores Ambientais
- Temperatura de funcionamento: 0 ° C ~ 45 ° C
- Temperatura de armazenamento: -40 ° C ~ 70 ° C
- Humedade de funcionamento: 10% ~ 90%, HR sem condensação
- Humidade de armazenamento: 5% ~ 90% HR sem condensação
Dimensões
- 440 × 180 × 44 mm

Guardar nos favoritos
Envio 24-48h
sujeito a stock
Garantia 3 anos
produtos novos
Devoluções fáceis

Fique a par de tudo

Promoções, novidades e dicas — por email ou WhatsApp.

Precisa de ajuda?