Envio 24-48h Garantia até 3 anos
Preços com IVA incluído • Oferta dos portes acima de 150€ • Envio sujeito a stock • Garantia até 3 anos
Switches Industriais

TP-Link SG3428X-M2 Switch L2+ 24x2.5G 2x10G SFP+

Marca: TP-LINK Ref.: NSWSID0021 EAN: 4897098689745
575,00 €
Descrição

Marca TP-LINK Modelo SG3428X-M2 Interfaces - 24 x portos RJ45 a 2,5 Gbps
- 4 x ranhuras SFP+ 10G
- 1 x porto de consola RJ45
- 1 x porto de consola Micro-USB Desempenho - Capacidade de Conmutação: 200 Gbps
- Taxa de Reenvio de Pacotes: 148.80 Mpps
- Tabela de Direcções MAC: 32 K
- Memória do Buffer do Pacote: 16 Mbit
- Jumbo Frame: 9 KB Software Qualidade de Serviço
- 8 x filas de prioridade
- Prioridade 802.1p CoS/DSCP
- Programação de colas
- SP (prioridade estrita)
- WRR (Round Robin ponderado)
- SP+WRR
- Controle de largura de banda
- Limitação de classificação baseada no porto/flujo
- Desempenho mais suave
- Acção para fluxos
- Reflejo (a interface suportada)
- Redicionamento (a interface compatível)
- Limite de velocidade
- Observação QoS
Multicast L3
- 32 Interfaces IPv4/IPv6
- Enrutamento estático
- 48 rotas estáticas
- ARP estático
- 128 entradas estáticas
- ARP proxy
- ARP gratuito
- Servidor DHCP
- Retransmissão DHCP
- Retransmissão da interface DHCP
- Retransmissão DHCP VLAN
- Retransmissão DHCP L2
Características L2 e L2+
- Adicionar ligações
- agregação de ligações estáticas
- 802.3ad LACP
- Até 8 grupos de agregação, com 8 portos por grupo
- Protocolo de árvore de expansão
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Segurança STP: TC Protect, BPDU Filter, Root Protect
- Detecção do ciclo invertido
- Com base em portos
- Baseado em VLAN
- Controlo de fluxo
- Controlo de fluxo 802.3x
- Prevenção de bloqueio HOL
- Mirroring
- Aplicação de portos
- Espelho do CPU
- Um a um
- Muitos a um
- Tx/Rx/Ambos
Multicast L2
- IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP Authentication
- IGMP Authentication
- MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Configuração estática de grupos
- Multidifusão IP limitada
- MVR
- Filtragem multicast: 256 perfis e 16 entradas por perfil
Características Avançadas
-- Detecção automática de dispositivos
- Configuração do lote
- Atualização do firmware por lote
- Supervisão inteligente da rede
- Avisos de eventos anormais
- Configuração unificada
- Programação de reinício
VLAN
- Grupo VLAN
- Máximo 4K Grupos VLAN
- VLAN etiquetada 802.1Q
- MAC VLAN: 256 entradas
- Protocolo VLAN: Modelo do Protocolo 16, Protocolo VLAN 16
- GVRP
- VLAN VPN (QinQ)
- QinQ baseado em portos
- QinQ seletiva
- VLAN de voz
Lista de Controlo de Acesso
- ACL baseada em tempo
- ACL MAC
- MAC de origem
- MAC de destino
- ID VLAN
- Prioridade do Utilizador
- Tipo de éter
- IP ACL
- P de origem
- IP de destino
- Fragmento
- Protocolo IP
- Bandeira TCP
- Porto TCP/UDP
- DSCP/IP TOS
- Prioridade do Utilizador
- ACL combinada
- ACL de conteúdo de pacotes
- ACL IPv6
- Política
- Mirroring
- Reendereço
- Limite de velocidade
- QoS Observação
- ACL aplica-se a Porto/VLAN
Segurança
- Ligação de portos IP-MAC
- 512 Entradas
- Snooping DHCP
- Inspecção ARP
- Proteção de origem IPv4: 100 entradas
- Ligação de portos MAC IPv6
- 512 entradas
- Snooping DHCPv6
- Detecção ND
- IPv6 Source Guard: 100 entradas
- Defesa DoS
- Segurança estática/dinâmica de portos
- Até 64 endereços MAC por porto
- Controlo de tempestades Broadcast/Multicast/Unicast
- Modo de Controlo kbps/ratio
- 802.1X
- Autenticação de base de porto
- Autenticação de base Mac
- Designação VLAN
- MAB
- VLAN de convidados
- Suporte de autenticação e responsabilidade Radius
- AAA (incluindo TACACS+)
- Isolamento de portos
- Gestão Web segura por HTTPS com SSLv3/TLS 1.2
- Gestão segura da interface de linha de comandos (CLI) com SSHv1/SSHv2
- Controlo de acesso baseado no IP/Puerto/MAC
IPv6
- IPv6 Duplo IPv4/IPv6
- Detecção de ouvintes multidifusão (MLD) Snooping
- ACL IPv6
- Interface IPv6
- Enrutamento estático IPv6
- Descoberta de vizinhos (ND) IPv6
- Descoberta de unidade de transmissão máxima (MTU) de rota
- Protocolo de mensagens de controlo da Internet (ICMP) versão 6
- TCPv6/UDPv6
- Aplicações IPv6
- Cliente DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- SNMP IPv6
- SSH IPv6
- SSL IPv6
- Http/Https
- IPv6 TFTP
MIBs
- MIB II (RFC1213)
- Interface MIB (RFC2233)
- MIB de interface Ethernet (RFC1643)
- MIB de ponte (RFC1493)
- MIB de ponte P/Q (RFC2674)
- RMON MIB (RFC2819)
- RMON2 MIB (RFC2021)
- Radius Accounting Client MIB (RFC2620)
- MIB de cliente de autenticação Radius (RFC2618)
- MIB de Ping Remoto, Traceroute (RFC2925)
- Suporte MIB privado TP-Link Gestão - Omada App: Requer o uso de OC300, OC200, Omada Cloud-Based Controller ou Omada Software Controller.
- Gestão Centralizada:
Controlador Omada baseado na nuvem
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador software Omada
- Acesso à nuvem: Requer o uso de OC300, OC200, Omada Cloud-Based Controller ou Omada Software Controller.
- Aprovisionamento sem contacto: Requer o uso de Omada Cloud-Based Controller.
- Funções de gestão:
Interface gráfica de utilizador baseada na Web
Interface de Linha de Comandos (CLI) através do porto de consola, telnet
SNMP v1/v2c/v3
Trampa/Informação
RMON (1,2,3,9 grupos)
Modelo SDM
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Auto-instalação DHCP
Imagem dupla, configuração dupla
Diagnóstico de cabos
EEE
Recuperação da senha
SNTP
Registo do Sistema Outras Características - Certificações: CE, FCC, RoHS
- Requisitos do sistema: Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX ou Linux.
- Fatores ambientais:
Temperatura de funcionamento: 0-40 ? (32-104 ?);
Temperatura de armazenamento: -40-70 ? (-40-158 ?)
Humedade de funcionamento: 10-90% HR sem condensação.
Humidade de armazenamento: 5-90% HR sem condensação.
- Quantidade de Ventiladores: 1
- Fonte de Alimentação: 100-240 V CA~50/60 Hz
- Montagem: Montagem em rack
- Consumo de potência Máximo: 45.1 W (110V/60Hz)
- Disipação máxima de calor: 154.38 BTU/h (110 V/60 Hz)
Dimensões
- 440 × 180 × 44 mm
Contém
- TL-SG3428X-M2 Switch
- Cabo de alimentação
- Guia de Instalação Rápida
- Kit de montagem em bastidor
- Peles de borracha Data Revisão 23-01-2025 por RTY

Guardar nos favoritos
Envio 24-48h
sujeito a stock
Garantia 3 anos
produtos novos
Devoluções fáceis

Fique a par de tudo

Promoções, novidades e dicas — por email ou WhatsApp.

Precisa de ajuda?