Switches de Armário
TP-Link SG2218P Switch 16xGbE 2xSFP 150W
354,00 €
Descrição
Comutador inteligente JetStream Gigabit de 18 portos com PoE+ de 16 portosOrçamento PoE de 150 W: 16 portos PoE+ compatíveis com 802.3at/af com uma fonte de alimentação total de 150 W*.
Portos Gigabit completos: 16 portos Gigabit PoE+ e 2 ranhuras SFP Gigabit fornecem conexões de alta velocidade.
Integrado em Omada SDN: Zero-Touch Provisioning (ZTP)**, gestão centralizada da nuvem e supervisão inteligente.
Administração centralizada: acesso à nuvem e aplicação Omada para uma administração ultra conveniente e fácil.
Enrutamento estático: ajuda a enrutar o tráfego interno para um uso mais eficiente dos recursos da rede.
Estratégias de segurança sólidas: vinculação de portos IP-MAC, ACL, segurança de portos, defesa DoS, controle de tempestades, indagação DHCP, 802.1X, autenticação Radius e mais.
Optimice as aplicações de voz e vídeo: L2/L3/L4 QoS e IGMP snooping.
IPv6: Compatibilidade com IPv6 com pilha dupla IPv4/IPv6, indagação MLD, detecção de vizinhos IPv6.
Marca TP-Link Modelo SG2218P Características hardware - Padrões e Protocolos: IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
- Interface: 16 portos RJ45 de 10/100/1000 Mbps (negociação automática/MDI automática/MDIX)
- 2 slots Gigabit SFP
Meios de Rede
- 10BASE-T: cabo UTP categoria 3, 4, 5 (máximo 100 m)
- 100BASE-TX/1000Base-T: cabo UTP categoria 5, 5e ou superior (máximo 100 m)
- 1000BASE-X: MMF, SMF
- Quantidade de ventiladores: 1
- Fonte alimentação: 100-240V AC, 50/60Hz
Portos PoE(RJ45)
- Padrão: compatível com 802.3at/af
- Portos PoE+: 16 portos
- Orçamento de energia PoE: 150 W* Características software Qualidade de Serviço
- Prioridade 802.1p CoS/DSCP
- 8 filas de prioridade
- Modo de programação prioritário: SP (prioridade estrita), WRR (Round Robin Ponderado)
- Configuração do peso da cauda
- Controlo de Largura de Banda: Limite de classificação baseado no porto/fluxo
- Desempenho mais fluido
- Controlo de tempestades: múltiplos modos de controlo (kbps/relação), Controlo de difusão/multidifusão/desconhecido-unidifusão
Características L2 e L2+
- 16 interfaces IP: suporta interface IPv4/IPv6
- Enrutamento estatico: 32 rotas estáticas IPv4/IPv6
- Servidor DHCP
- Retransmissão DHCP:
Relé de interface DHCP
Retransmissão DHCP VLAN
- Retransmissão DHCP L2
- ARP estático
- Proxy ARP
- ARP gratuito
- Adicionar um link: Adicionação de links estáticos, 802.3ad LACP, Até 8 grupos de agregação e até 8 portos por grupo
- Protocolo de árvore de expansão: 802.1D STP, RSTP 802.1w, MSTP 802.1s, Segurança STP: Proteção TC, Filtro/Protecção BPDU, Proteger a raiz
- Detecção do ciclo invertido
- Controlo de fluxo
- Controlo de fluxo 802.3x
- Duplicação: Duplicação de portos, duplicação de CPU, face a face, muitos a um, baseado em fluxo, entrada/saída/ambos
- Protocolo de detecção de ligação do dispositivo (DLDP)
- 802.1ab LLDP/ LLDP-MED
Lista de Controlo de Acesso (ACL)
- Aceita até 230 entradas
- Intervalo de tempo: Porção de tempo, Rango de tempo da semana, Intervalo de tempo absoluto Dia feriados
- ACL baseada no tempo
- LCA MAC:
Fonte MAC
MAC de destino
ID de VLAN
Prioridade do Utilizador
Tipo de Éter
- IP ACL:
IP de origem
IP de destino
Protocolo IP
Indicador TCP
Porto de origem TCP/UDP
Porto de destino TCP/UDP
Condições de serviço do DSCP/IP
- LCA de IPv6
- LCA combinada
- Operação de regras:
Permitir/Denegar
- Acção política:
Espelho
Limite de tarifa
Redirigir
Observação do QoS
- Vinculação de regras da ACL:
Ligação do porto
Enlace VLAN
- Acções de fluxos:
Espelho (a interface compatível)
Redirigir (a interface compatível)
Limite de tarifa
Observação do QoS
Segurança
- AAA
- 802.1X
Autenticação baseada em porto
Autenticação baseada em MAC (Host)
O método de autenticação inclui PAP/EAP MD5
MAB
VLAN convidada
Aceita a autenticação Radius e responsabilidade
- Ligação IP/IPv6 MAC
512 entradas vinculativas
Indagação DHCP
Indagação DHCPv6
Inspecção ARP
Detecção de ND
- Protecção da fonte de IP
253 Entradas
IP de origem+MAC de origem
- Proteção de fonte IPv6
183 Entradas
Endereço IPv6 de origem+MAC de origem
- Defesa DoS
- Segurança Portuária Estática/Dinâmica/Permanente: Até 64 endereços MAC por porto
- Controlo de tempestades de difusão/multidifusão/unidifusão: modo de controlo do kbps/relação
- Isolamento de portos
- Gestão Web segura através de HTTPS com SSLv3/TLS 1.2
- Interface de linha de comandos segura (CLI) gestão com SSHv1/SSHv2
- Controlo de acesso baseado no IP/Puerto/MAC
IPv6
- Enrutamento estático IPv6 e ACL
- IPv6 Duplo IPv4/IPv6
- Interface IPv6
- Descoberta de ouvintes multidifusão (MLD) Snooping
- Descoberta de vizinhos IPv6 (ND)
- Descoberta da unidade máxima de transmissão (MTU) da rota
- Protocolo de mensagens de controlo da Internet (ICMP) versão 6
- TCPv6/UDPv6
- Aplicações IPv6:
Cliente DHCPv6
Ping6
Tracert6
Telnet (v6)
IPv6 SNMP
IPv6 SSH
SSL IPv6
Http/Https
IPv6 TFTP
Gestão
- GUI baseada na Web
- Utilitário de configuração inteligente fácil
- Método de transmissão: Armazenamento e reenvio
Características avançadas
- Detecção automática de dispositivos
- Configuração do lote
- Atualização do firmware por lote
- Supervisão de rede inteligente
- Advertências de eventos anormais
- Configuração unificada
- Horário de reinício
MIBs
- MIB II (RFC1213)
- Ponte MIB (RFC1493)
- MIB de ponte P/Q (RFC2674)
- MIB de cliente de contabilidade Radius (RFC2620)
- MIB de cliente de autenticação Radius (RFC2618)
- Ping remoto, Traceroute MIB (RFC2925)
- Aceita MIB privados de TP-Link
- RMON MIB (RFC1757, rmon 1,2,3,9) Desempenho - Capacidade de Conmutação: 36 Gbps
- Taxa de Reenvio de Pacotes: 26.78 Mpps
- Tabela de Direcções MAC: 8K
- Memória do Buffer do Pacote: 4.1 Mbit
- Jumbo Frame: 9 KB Outras características - Certificações: CE, FCC, RoHS
- Dimensões: 440 × 180 × 44 mm
- Montagem: Montable em bastidor
- Consumo de potência Máximo: 181,4 W (110 V/60 Hz) (com PD de 150 W conectado) || 178,3 W (220 V/50 Hz) (com PD de 150 W conectado)
- Max Heat Dissipation: 619,06 BTU/h (110 V/60 Hz) (com PD de 150 W conectado) || 608,52 BTU/h (220 V/50 Hz) (com PD de 150 W conectado)
- Requisitos do sistema: Microsoft® Windows® XP, VistaTM ou Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ou Linux.
Conteúdo
- TL-SG2218P
- Cabo de alimentação
- Guia de Instalação
- Jogo de montagem em bastidor
- Patas de borracha
Envio 24-48h
sujeito a stock
Garantia 3 anos
produtos novos
Devoluções fáceis