Envio 24-48h Garantia até 3 anos
Preços com IVA incluído • Oferta dos portes acima de 150€ • Envio sujeito a stock • Garantia até 3 anos
TP-Link SG2210XMP-M2 Switch 8x2,5Gb PoE+ 2xSFP+ — imagem 1
TP-Link SG2210XMP-M2 Switch 8x2,5Gb PoE+ 2xSFP+ — imagem 2
TP-Link SG2210XMP-M2 Switch 8x2,5Gb PoE+ 2xSFP+ — imagem 3
Switches de Secretária

TP-Link SG2210XMP-M2 Switch 8x2,5Gb PoE+ 2xSFP+

Marca: TP-LINK Ref.: NSWSSO0354 EAN: 4895252504774
410,00 €
Descrição

Marca TP-Link Modelo TL-SG1005LP Características do Hardware - Interface:
8 × 100/1000/2500 Mbps RJ45 PoE+ Ports
2 × 10G SFP+ Slots
- Quantidade de ventiladores: Fanless
- Bloqueio de Segurança Física
- Fonte de Alimentação: Adaptador de Corrente 53.5VDC/3.37A
- Portos PoE (RJ45)
Padrão: compatível com 802.3at/af
Portos PoE+: 8 portos
Orçamento de energia PoE: 160 W
- Montagem: Sobremesa/Pared
- Consumo de potência Máximo: 180,1 W (110V/60Hz) (com 160 W PD conectado)
- Disipação máxima de calor: 614,58 BTU/hr (110 V/60 Hz) (com 160 W PD conectado)
- Dimensões: 226 × 131 × 35 milímetros Desempenho - Capacidade de Conmutação: 80 Gbps
- Taxa de Reenvio de Pacotes: 59.52 Mpps
- Tabela de Direcções MAC: 16 K
- Memória do Buffer do Pacote: 12 Mbit
- Jumbo Frame: 9 KB Características do Software Qualidade de Serviço
- 802.1p CoS/DSCP priority
- 8 priority queijos
- Priority Schedule Mode
SP (Strict Priority)
WRR (Weighted Round Robin)
- Queue Weight Config
- Bandwidth Control
Port/Flow based Rating Limit
- Smoother Performance
- Storm Control
Multiple Control Modes(kbps/ratio)
Broadcast/Multicast/Unknown-Unicast Control
Características L2 e L2+
- 32 IP Interfaces: Support IPv4/IPv6 Interface
- Static Routing: 32 IPv4/IPv6 Static Routes
- DHCP Server
- DHCP Relay
DHCP Interface Relay
DHCP VLAN Relay
- DHCP L2 Relay
- Static ARP
- Proxy ARP
- Gratuitous ARP
- Link Aggregation
- Spanning Tree Protocol
- Loopback Detection
- 802.3x Flow Control
- Mirroring
- Device Link Detect Protocol (DLDP)
- 802.1ab LLDP/ LLDP-MED
Multicast L2
- 511 IPv4, IPv6 shared multicast groups
- IGMP Snooping
- Multicast VLAN Registration (MVR)
- Multicast Filtering
- Limited IP Multicast (256 profiles and 16 entries per profile)
Características Avançadas
- Automatic Device Discovery
- Batch Configuration
- Batch Firmware Upgrading
- Intelligent Network Monitoring
- Abnormal Event Warnings
- Unified Configuration
- Reboot Schedule
VLAN
- VLAN Group
Max 4K VLAN Groups
- 802.1Q Etiqueta VLAN
- MAC VLAN: 12 Entries
- Protocolo VLAN
- GVRP
- Voice VLAN
Lista de Controlo de Acesso
- Support up to 230 entries
- Time-based ACL
- MAC ACL
- IP ACL
- IPv6 ACL
- Combined ACL
- Rule Operation: Permit/Deny
- Policy Action
Mirroring
Redirect
Rate Limit
QoS Remark
- ACL Rules Binding
Port Binding
VLAN Binding
Segurança
- IP-MAC-Port Binding
- AAA
- 802.1X
Port based authentication
MAC (Host) based authentication
Authentication Method includes PAP/EAP-MD5
MAB
Guest VLAN
Support Radius authentication and accountability
- IP/IPv6-MAC Binding
512 Binding Entries
DHCP Snooping
DHCPv6 Snooping
ARP Inspection
ND Detection
ND Snooping
- IP Source Guard
253 Entries
Source IP+Source MAC
- IPv6 Source Guard
183 Entries
Source IPv6 Address+Source MAC
- DoS Defend
- DHCP Filter
- Static/Dynamic/Permanent Port Security
Up to 64 MAC addresses per port
- Broadcast/Multicast/Unicast Storm Control
- Port Isolation
- Secure web management through HTTPS with SSLv3/TLS 1.2
- Secure Command Line Interface (CLI) management with SSHv1/SSHv2
- IP/Port/MAC based access controle
IPv6
- IPv6 Static Routing and ACL
- IPv6 Dual IPv4/IPv6
- IPv6 Interface
- Multicast Listener Discovery (MLD) Snooping
- IPv6 neighbor discovery (ND)
- Path maximum transmission unit (MTU) discovery
- Internet Control Message Protocol (ICMP) version 6
- TCPv6/UDPv6
- IPv6 applications
DHCPv6 Client
Ping6
Tracert6
Telnet( v6)
IPv6 SNMP
IPv6 SSH
IPv6 SSL
Http/Https
IPv6 TFTP
MIBs
- MIB II (RFC1213)
- Interface MIB (RFC2233)
- Ethernet Interface MIB (RFC1643)
- Bridge MIB (RFC1493)
- P/Q-Bridge MIB (RFC2674)
- RMON MIB (RFC2819)
- RMON2 MIB (RFC2021)
- Radius Accounting Client MIB (RFC2620)
- Radius Authentication Client MIB (RFC2618)
- Remote Ping, Traceroute MIB (RFC2925)
- Support TP-Link private MIB Gestão - Aplicação Omada: Requerir o uso de Omada Hardware Controller, Omada Cloud-Based Controller ou Omada Software Controller
- Gestão Centralizada
Controlador Omada Baseado na Nube
Controlador de 'hardware' Omada
Controlador de software Omada
- Acesso à nuvem Sim. Requerir o uso de Omada Hardware Controller, Omada Cloud-Based Controller ou Omada Software Controller
- Aprovisionamento sem contacto Sim. Requer o uso do controlador baseado na nuvem Omada.
- Funções de gestão
GUI baseada na Web
Interface de linha de comando (CLI) através de telnet
SNMPv1/v2c/v3
Captura/ Informação SNMP
RMON (1,2,3,9 grupos)
Modelo SDM
Cliente DHCP/BOOTP
Imagem dupla, configuração dupla
Monitorização do CPU
Diagnóstico de cabos
AEE
SNTP
Registo do Sistema Outros - Certificações: CE, FCC, RoHS
- Requisitos do sistema: Microsoft Windows 98SE, NT, 2000, XP, Vista or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux
Conteúdo
- SG2210XHP-M2 Switch
- Power Adapter
- Quick Installation Guide
- Rubber Feet

Guardar nos favoritos
Envio 24-48h
sujeito a stock
Garantia 3 anos
produtos novos
Devoluções fáceis

Fique a par de tudo

Promoções, novidades e dicas — por email ou WhatsApp.

Precisa de ajuda?