Envio 24-48h Garantia até 3 anos
Preços com IVA incluído • Oferta dos portes acima de 150€ • Envio sujeito a stock • Garantia até 3 anos
Switchs

Switch Gerível TP-Link Omada TL-SG3428X 28 Portas/ RJ-45 10/100/1000/ SFP

Marca: TP-Link Ref.: 0103701 EAN: 6935364010522
402,00 €
Descrição
Switch empresarial com ligação ascendente 10G

As ranhuras SFP + de 4 × 10 Gbps proporcionam um desempenho de comutação sem bloqueio e latência ultrabaixa, pelo que as conexões confiáveis e ultra-rrápidas ao servidor e outros conmutadores são facilmente construídas.

  • Ligação ascendente ultrarrápido de 10G: 4 ranhuras SFP + 10 Gbps que permitem uma conectividade de grande largura de banda e uma capacidade de comutação sem bloqueio.
  • Velocidades Gigabit: os portos RJ45 de 24 × gigabit oferecem conexões confiáveis e de alta velocidade a outros conmutadores e dispositivos.
  • Integrado em Omada SDN : aprovisionamento sem intervenção (ZTP) * , administração centralizada na nuvem e monitoramento inteligente.
  • Gestão centralizada: acesso à nuvem e aplicação Omada para um máximo conforto e uma gestão simples.
  • Enrutamento estático: ajuda a enrutar o tráfego interno para um uso mais eficiente dos recursos da rede.
  • Estratégias de segurança sólidas: ligação de porto IP-MAC, ACL, segurança de porto, defesa DoS, controle de tempestades, indagação DHCP, 802.1X, autenticação Radius e mais.
  • Optimice as aplicações de voz e vídeo: QoS L2 / L3 / L4 e IGMP snooping.
  • Gestão independente : Web, CLI (porto de consola, Telnet, SSH), SNMP, RMON e imagem dupla oferecem poderosas capacidades de gestão
Redes definidas por software (SDN) com acesso à nuvem

A plataforma Software Defined Networking (SDN) de Omada integra dispositivos de rede, incluindo pontos de acesso, switches e portas de ligação, o que proporciona uma gestão da nuvem 100% centralizada. Omada cria uma rede altamente escalável, tudo controlado de uma única interface. São fornecidas conexões sem fios e por cabo perfeitas, ideais para uso em hostelaria, educação, comércio retalhista, escritórios e mais.

Funções avançadas do L3

São suportados um grande número de funções L2 + e L3 para ajudar a construir uma rede robusta e altamente escalável, proporcionando uma solução confiável e eficiente para empresas, campus e ISP.

Redes seguras

As características de segurança incluem ligação IP-MAC-Port-VID, segurança de porto, controle de tempestades e vigilância DHCP para se defender de uma variedade de ameaças de rede. Há uma lista integrada de ataques DoS comuns, o que torna mais fácil do que nunca evitá-los. Além disso, a função de Listas de Controlo de Acesso (ACL, L2 a L4) restringe o acesso a recursos de rede sensíveis ao recusar pacotes de acordo com o endereço MAC de origem e destino, o endereço IP, os portos TCP/ UDP ou a ID de VLAN. O acesso à rede dos usuários pode ser controlado através da autenticação 802.1X, que funciona com um servidor RADIUS / Tacacs + para dar acesso apenas quando são fornecidas credenciais de usuário válidas.

Funções de nível empresarial

É suportada uma linha completa de características L2 +, incluindo VLAN 802.1Q, duplicação de portos, STP / RSTP / MSTP, protocolo de controle de agregação de ligações e controle de fluxo 802.3x. Advanced IGMP Snooping garante que o switch reenvie de forma inteligente as transmissões de multidifusão apenas aos assinantes adequados, o que elimina o tráfego desnecessário, enquanto a limitação e a filtragem de IGMP restringem a cada suscriptor em um nível de porto para evitar o acesso de multidifusão não autorizado. O roteamento estático é uma forma simples de segmentar a rede e enruta internamente o tráfego através do conmutador para melhorar a eficiência.

QoS Avançado

O tráfego de voz e vídeo pode ser priorizado segundo o endereço IP, o endereço MAC, o número de porto TCP, o número de porto UDP e mais. Com QoS (Quality of Service), os serviços de voz e vídeo mantêm-se fluidos, mesmo quando a largura de banda é escassa.

Funções do ISP **

São fornecidas funções de autenticação IGMP e inserção de ID PPPoE sFlow, QinQ, L2PT, desenvolvidas pensando nos fornecedores de serviços. 802.3ah OAM e o protocolo de detecção de links de dispositivos (DLDP) oferecem fácil monitoramento e resolução de problemas de links Ethernet.

Suporte IPv6

As funções de IPv6, como a pilha de IPv4 / IPv6 dual, o rastreamento de MLD, a ACL de IPv6, o rastreamento de DHCPv6, a interface de IPv6, a descoberta da unidade de transmissão máxima de rota (PMTU) e a descoberta de vizinho de IPv6 garantem que sua rede esteja pronta para a rede de próxima geração (NGN) sem atualizar seu hardware.

Especificações

Hardware

Interface: 24 portos RJ45 Gigabit 10/100/1000 Mbps, 4 ranhuras 10G SFP+, 1 porto de consola RJ45 e 1 porto de consola micro-USB

Ventilação: Design sem ventilador

Fonte de alimentação: 100-240 V AC, 50/60 Hz

Dimensões: 440 × 180 × 44 mm

Montagem: Instalação em rack

Consumo máximo: 23.6 W

Disipação térmica máxima: 80.353 BTU/ h


Desempenho

Capacidade de comutação: 128 Gbps

Taxa de reenvio de pacotes: 95.23 Mpps

Tabela MAC: 16K

Jumbo Frame: 9 KB


Qualidade de serviço (QoS)

Colas de prioridade: 8

QoS: Compatível com prioridade 802.1p CoS e DSCP

Programação de colas: SP, WRR e SP + WRR

Controle de largura de banda: Limitação baseada em porto e fluxo

Acções QoS: Espelho, redireccionamento, limitação de velocidade e marcação QoS


Funções L2 e L2+

Adicionar ligações: Compatível com agregação estática e LACP 802.3ad

Grupos de agregação: Até 8 grupos com 8 portos por grupo

Spanning Tree: Compatível com STP 802.1d, RSTP 802.1w e MSTP 802.1s

Proteção STP: TC Protect, BPDU Filter e Root Protect

Detecção de Ciclos: Baseada em Porto e VLAN

Controle de fluxo: IEEE 802.3x e prevenção de bloqueio HOL

Duplicação de portos: Compatível com espelho de portos, CPU e modos Tx/Rx


Multicast L2

IGMP Snooping: Compatível com versões v1, v2 e v3

MLD Snooping: Compatível com versões v1 e v2

MVR: Compatível

Filtragem multicast: Até 256 perfis e 16 entradas por perfil

Multicast IP limitado: Compatível


VLAN

VLAN: Compatível com até 4K VLAN

VLAN etiquetada: IEEE 802.1Q

MAC VLAN: 30 entradas

Protocolo VLAN: 16 modelos e 16 protocolos VLAN

VLAN privada: Compatível

GVRP: Compatível

QinQ: Compatível com portos e seletivos

VLAN de voz: Compatível


ACL e segurança

ACL: Compatível com ACL MAC, IP, IPv6 e ACL combinados

ACL baseada em tempo: Compatível

Políticas ACL: Espelho, redireccionamento, limitação de velocidade e marcação QoS

IP-MAC-Port Binding: 512 entradas

DHCP Snooping: Compatível

DHCPv6 Snooping: Compatível

Inspecção ARP: Compatível

Proteção IPv4: Até 100 entradas

Proteção IPv6: Até 100 entradas

Defesa DoS: Compatível

Segurança de portos: Até 64 endereços MAC por porto

Controle de tempestades: Broadcast, multicast e unicast

802.1X: Autenticação baseada em porto e MAC, MAB e VLAN de convidados

Radius: Compatível com autenticação e accounting

AAA: Compatível com TACACS +

Isolamento de portos: Compatível

Gestão segura da Web: HTTPS com SSLv3/TLS 1.2

Gestão segura CLI: SSHv1 e SSHv2

Controle de acesso: Baseado em IP, porto e MAC


IPv6 e funções L3

IPv6 duplo stack: Compatível com IPv4/IPv6

ACL IPv6: Compatível

Interfaces IPv4/IPv6: 16

Enrutamento IPv6: Estático

Rotas estáticas: Até 48

ARP estático: 128 entradas

Proxy ARP: Compatível

Freeus ARP: Compatível

Servidor DHCP: Compatível

Relé DHCP: Compatível

Relé DHCP VLAN: Compatível

Relé DHCP L2: Compatível

MLD: Compatível

Descoberta de vizinhos IPv6: Compatível

MTU Path Discovery: Compatível

ICMPv6: Compatível

TCPv6/UDPv6: Compatível

Aplicações IPv6: DHCPv6, Ping6, Tracert6, Telnet IPv6, SNMP IPv6, SSH IPv6, SSL IPv6, HTTP/HTTPS e IPv6 TFTP


Gestão

Aplicação Omada: Compatível com OC200, OC300, Omada Cloud Controller e Omada Software Controller

Gestão centralizada: Compatível

Acesso à nuvem: Compatível

ZTP: Compatível com aprovisionamento sem intervenção por Omada Cloud Controller

Gestão Web: Compatível

CLI: Compatível com consola e Telnet

SNMP: Compatível com SNMP v1/v2c/v3

RMON: Compatível com grupos 1, 2, 3 e 9

LLDP: Compatível com 802.1ab LLDP e LLDP-MED

Cliente DHCP/BOOTP: Compatível

Imagem dupla e configuração dupla: Compatível

Monitorização CPU: Compatível

Diagnóstico de cabos: Compatível

EEE: Compatível

Recuperação de senha: Compatível

SNTP: Compatível

Registo do Sistema: Compatível


MIB compatíveis

MIB II RFC1213

Interface MIB RFC2233

Ethernet Interface MIB RFC1643

Bridge MIB RFC1493

P/Q-Bridge MIB RFC2674

RMON MIB RFC2819

RMON2 MIB RFC2021

Radius Accounting Client MIB RFC2620

Radius Authentication Client MIB RFC2618

Ping remoto e Traceroute MIB RFC2925

MIB privados TP-Link


Funções avançadas

Compatibilidade Omada: Compatível com controladores OC200, OC300, software e nuvem

Descoberta automática de dispositivos: Compatível

Configuração do lote: Compatível

Atualização do firmware por lote: Compatível

Monitorização inteligente da rede: Compatível

Alertas de eventos anormais: Compatível

Configuração unificada: Compatível

Programação de reinício: Compatível

ZTP: Compatível com aprovisionamento sem intervenção


Certificações e conteúdo

Certificações: CE, FCC, RoHS

Conteúdo do pacote:

Switch TL-SG3428X

Cabo de alimentação

Guia de Instalação Rápida

Kit de montagem em rack

Patas de borracha


Condições ambientais

Temperatura de funcionamento: 0 °C a 45 °C

Temperatura de armazenamento: -40 °C a 70 °C

Humedade de funcionamento: 10% a 90% sem condensação

Impressão de armazenamento: 5% a 90% sem condensação

Guardar nos favoritos
Envio 24-48h
sujeito a stock
Garantia 3 anos
produtos novos
Devoluções fáceis

Fique a par de tudo

Promoções, novidades e dicas — por email ou WhatsApp.

Precisa de ajuda?