Envio 24-48h Garantia até 3 anos
Preços com IVA incluído • Oferta dos portes acima de 150€ • Envio sujeito a stock • Garantia até 3 anos
Switchs

Switch Gerível TP-Link Omada JetStream TL-SX3008F/ 8 Portas/ SFP+ 10GE

Marca: TP-LINK Ref.: 0119734 EAN: 6935364006457
311,00 €
Descrição
TL-SX3008F

Switch administrado JetStream de 8 portos 10Gbps SFP + L2 +

  • Conexões 10G ultrarrápidas: 8 portos SFP+ de 10 Gbps que permitem uma conectividade de grande largura de banda e uma capacidade de comutação de 160 Gbps sem bloqueio.
  • Integrado em Omada SDN: Zero-Touch Provisioning (ZTP)*, gestão centralizada da nuvem e supervisão inteligente.
  • Administração centralizada: administração fácil e conveniente com acesso à nuvem e aplicação Omada.
  • Enrutamento estático: enrutar o tráfego interno para o uso eficiente dos recursos da rede.
  • Estratégias de segurança sólidas: manter seus dados seguros com sistemas que incluem IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm controle, DHCP Snooping, 802.1X e Radius Authentication.
  • Otimização de aplicativos de voz e vídeo: L2/L3/L4 QoS e IGMP snooping.
  • Administração independente: Web, CLI (Porto de consola, Telnet, SSH), SNMP, RMON e Dual Image oferecem poderosas capacidades de administração
Prepare seu negócio para o futuro com o comutador de fibra 10G completo

Comutador administrado JetStream de 8 portos 10GE SFP+ L2+

Comutador de fibra completa com 10G ultrarrápido

Crie e amplie sua rede ultrarrápida com TP-Link TL-SX3008F , um conmutador totalmente administrado com portos de fibra 10G de 8 portos completos e capacidade de comutação de 160 Gbps. Ideal para redes de pequenas, médias e grandes empresas, cumpre e supera as necessidades de redes empresariais de alta velocidade, confiáveis e seguras.

Integração perfeita com Omada Cloud SDN

A plataforma de redes definidas por software (SDN) de Omada integra dispositivos de rede, incluindo pontos de acesso, conmutadores e roteadores, o que proporciona uma gestão da nuvem 100% centralizada. Omada cria uma rede altamente escalável, tudo controlado de uma única interface. São fornecidas conexões sem fio e por cabo perfeitos, ideais para uso em hostelaria, educação, comércio retalhista, escritórios e mais

Funções avançadas do L3

É suportado um grande número de funções L2+ e L3 para ajudar a construir uma rede robusta e altamente escalável, proporcionando uma solução confiável e eficiente para empresas, campus e ISP.

Especificações

Hardware

Interface: 8 ranhuras 10GE SFP+, 1 porto de consola RJ45 e 1 porto de consola micro-USB

Ventilação: Design sem ventilador

Fonte de alimentação: 100-240 V AC, 50/60 Hz

Dimensões: 440 × 180 × 44 mm

Montagem: Instalação em rack

Consumo máximo: 15.46 W

Disipação térmica máxima: 52.75 BTU/ h


Desempenho

Capacidade de comutação: 160 Gbps

Taxa de reenvio de pacotes: 119.04 Mpps

Tabela MAC: 32K

Memória buffer de pacotes: 16 Mbit

Jumbo Frame: 9 KB


Qualidade de serviço (QoS)

Colas de prioridade: 8

QoS: Compatível com prioridade 802.1p CoS e DSCP

Programação de colas: SP, WRR e SP + WRR

Controle de largura de banda: Limitação baseada em porto e fluxo

Acções QoS: Espelho, redireccionamento, limitação de velocidade e marcação QoS


Funções L3

Interfaces IPv4/IPv6: 16

Enrutamento estático: Até 48 rotas estáticas

ARP estático: 128 entradas

Proxy ARP: Compatível

Freeus ARP: Compatível

Servidor DHCP: Compatível

Relé DHCP: Compatível

Relé DHCP VLAN: Compatível

Relé DHCP L2: Compatível


Funções L2 e L2+

Adicionar ligações: Compatível com agregação estática e LACP 802.3ad

Grupos de agregação: Até 8 grupos com 8 portos por grupo

Spanning Tree: Compatível com STP 802.1d, RSTP 802.1w e MSTP 802.1s

Proteção STP: TC Protect, BPDU Filter e Root Protect

Detecção de Ciclos: Baseada em Porto e VLAN

Controle de fluxo: IEEE 802.3x e prevenção de bloqueio HOL

Duplicação de portos: Compatível com espelho de portos, CPU e modos Tx/Rx


Multicast L2

IGMP Snooping: Compatível com versões v1, v2 e v3

MLD Snooping: Compatível com versões v1 e v2

MVR: Compatível

Filtragem multicast: Até 256 perfis e 16 entradas por perfil

Multicast IP limitado: Compatível


Funções avançadas

Detecção automática de dispositivos: Compatível

Configuração do lote: Compatível

Atualização do firmware por lote: Compatível

Monitorização inteligente da rede: Compatível

Alertas de eventos anormais: Compatível

Configuração unificada: Compatível

Programação de reinício: Compatível


VLAN

VLAN: Compatível com até 4K VLAN

VLAN etiquetada: IEEE 802.1Q

MAC VLAN: 30 entradas

Protocolo VLAN: 16 modelos e 16 protocolos VLAN

VLAN privada: Compatível

GVRP: Compatível

QinQ: Compatível com portos e seletivos

VLAN de voz: Compatível


Segurança

ACL: Compatível com ACL MAC, IP, IPv6 e ACL combinados

ACL baseada em tempo: Compatível

Políticas ACL: Espelho, redireccionamento, limitação de velocidade e marcação QoS

IP-MAC-Port Binding: 512 entradas

DHCP Snooping: Compatível

DHCPv6 Snooping: Compatível

Inspecção ARP: Compatível

Proteção IPv4: Até 100 entradas

Proteção IPv6: Até 100 entradas

Defesa DoS: Compatível

Segurança de portos: Até 64 endereços MAC por porto

Controle de tempestades: Broadcast, multicast e unicast

802.1X: Autenticação baseada em porto e MAC, MAB e VLAN de convidados

Radius: Compatível com autenticação e accounting

AAA: Compatível com TACACS +

Isolamento de portos: Compatível

Gestão segura da Web: HTTPS com SSLv3/TLS 1.2

Gestão segura CLI: SSHv1 e SSHv2

Controle de acesso: Baseado em IP, porto e MAC


IPv6

IPv6 duplo stack: Compatível com IPv4/IPv6

ACL IPv6: Compatível

Enrutamento IPv6: Estático

MLD: Compatível

Descoberta de vizinhos IPv6: Compatível

MTU Path Discovery: Compatível

ICMPv6: Compatível

TCPv6/UDPv6: Compatível

Aplicações IPv6: DHCPv6, Ping6, Tracert6, Telnet IPv6, SNMP IPv6, SSH IPv6, SSL IPv6, HTTP/HTTPS e IPv6 TFTP


Gestão

Aplicação Omada: Compatível com OC300, OC200, Omada Cloud Controller e Omada Software Controller

Gestão centralizada: Compatível

Acesso à nuvem: Compatível

ZTP: Compatível com aprovisionamento sem intervenção por Omada Cloud Controller

Gestão Web: Compatível

CLI: Compatível com consola e Telnet

SNMP: Compatível com SNMP v1/v2c/v3

RMON: Compatível com grupos 1, 2, 3 e 9

LLDP: Compatível com 802.1ab LLDP e LLDP-MED

Cliente DHCP/BOOTP: Compatível

Imagem dupla e configuração dupla: Compatível

Monitorização CPU: Compatível

Diagnóstico de cabos: Compatível

EEE: Compatível

Recuperação de senha: Compatível

SNTP: Compatível

Registo do Sistema: Compatível


MIB compatíveis

MIB II RFC1213

Interface MIB RFC2233

Ethernet Interface MIB RFC1643

Bridge MIB RFC1493

P/Q-Bridge MIB RFC2674

RMON MIB RFC2819

RMON2 MIB RFC2021

Radius Accounting Client MIB RFC2620

Radius Authentication Client MIB RFC2618

Ping remoto e Traceroute MIB RFC2925

MIB privados TP-Link


Certificações e conteúdo

Certificações: CE, FCC, RoHS

Conteúdo do pacote:

Switch TL-SF3008F

Cabo de alimentação

Guia de Instalação Rápida

Kit de montagem em rack

Patas de borracha

Sistemas compatíveis: Windows 98SE, NT, 2000, XP, Vista, 7, 8, 10 e 11, macOS, NetWare, UNIX e Linux


Condições ambientais

Temperatura de funcionamento: 0 °C a 45 °C

Temperatura de armazenamento: -40 °C a 70 °C

Humedade de funcionamento: 10% a 90% sem condensação

Impressão de armazenamento: 5% a 90% sem condensação

Guardar nos favoritos
Envio 24-48h
sujeito a stock
Garantia 3 anos
produtos novos
Devoluções fáceis

Fique a par de tudo

Promoções, novidades e dicas — por email ou WhatsApp.

Precisa de ajuda?