Envio 24-48h Garantia até 3 anos
Preços com IVA incluído • Oferta dos portes acima de 150€ • Envio sujeito a stock • Garantia até 3 anos
Switchs

Switch Gerível TP-Link Omada JetStream TL-SG3452P V2 52 Portas/ RJ-45 10/100/1000/ PoE+/ SFP

Marca: TP-LINK Ref.: 0134558 EAN: 1210002611947
788,00 €
Descrição
Switch administrado JetStream de 52 portos Gigabit L2+ com 48 portos PoE+
  • Orçamento PoE de 384 W: 48 portos PoE+ compatíveis com 802.3at/af com uma fonte de alimentação total de 384 W*.
  • Portos Gigabit completos: 48 portos Gigabit RJ45 e 4 ranhuras SFP Gigabit fornecem conexões de alta velocidade.
  • Integrado em Omada SDN: Zero-Touch Provisioning (ZTP)**, gestão centralizada da nuvem e supervisão inteligente.
  • Administração centralizada: acesso à nuvem e aplicação Omada para uma administração ultra conveniente e fácil.
  • Enrutamento estático: ajuda a enrutar o tráfego interno para um uso mais eficiente dos recursos da rede.
  • Estratégias de segurança sólidas: vinculação de portos IP-MAC, ACL, segurança de portos, defesa DoS, controle de tempestades, indagação DHCP, 802.1X, autenticação Radius e mais.
  • Optimice as aplicações de voz e vídeo: L2/L3/L4 QoS e IGMP snooping.
  • Administração independente: Web, CLI (Porto de consola, Telnet, SSH), SNMP, RMON e Dual Image oferecem poderosas capacidades de administração.
Práctico commutador Gigabit com 48 portos PoE+ para uma rede Omada completa

Comutador administrado JetStream de 52 portos Gigabit L2+ com 48 portos PoE+

Redes definidas por software (SDN) com acesso à nuvem

A plataforma de redes definidas por software (SDN) de Omada integra dispositivos de rede, incluindo pontos de acesso, conmutadores e roteadores, o que proporciona uma gestão da nuvem 100% centralizada. Omada cria uma rede altamente escalável, tudo controlado de uma única interface. São fornecidas conexões sem fio e por cabo perfeitos, ideais para uso em hostelaria, educação, comércio retalhista, escritórios e mais.

Funções avançadas do L3

É suportado um grande número de funções L2+ e L3 para ajudar a construir uma rede robusta e altamente escalável, proporcionando uma solução confiável e eficiente para empresas, campus e ISP.

Redes seguras

As características de segurança incluem IP-MAC-Port-VID Binding, Port Security, Storm Control e DHCP Snooping para se defender contra uma variedade de ameaças de rede. Há uma lista integrada de ataques DoS comuns, o que torna mais fácil do que nunca evitá-los. Além disso, a função Listas de Controlo de Acesso (ACL, L2 a L4) restringe o acesso a recursos de rede confidenciais ao recusar pacotes em função do endereço MAC de origem e destino, endereço IP, portos TCP/UDP ou ID de VLAN. O acesso à rede dos usuários pode ser controlado através da autenticação 802.1X, que funciona com um servidor RADIUS/Tacacs+ para dar acesso apenas quando são fornecidas credenciais de usuário válidas.

Funções de nível empresarial

É suportada uma linha completa de funções L2+, incluindo VLAN 802.1Q, Duplicação de portos, STP/RSTP/MSTP, Protocolo de controle de agregação de ligações e Controle de fluxo 802.3x. A indagação avançada do IGMP garante que o conmutador reenvie transmissões de multidifusão de maneira inteligente apenas aos assinantes apropriados, eliminando o tráfego desnecessário, enquanto a regulação e a filtragem de IGMP restringem a cada suscriptor em um nível de porto para evitar o acesso de multidifusão não autorizado. O roteamento estático é uma forma simples de segmentar a rede e enruta internamente o tráfego através do conmutador para melhorar a eficiência.

Qualidade de serviço avançada

O tráfego de voz e vídeo pode ser priorizado segundo o endereço IP, o endereço MAC, o número de porto TCP, o número de porto UDP e mais. Com QoS (Calidade de serviço), os serviços de voz e vídeo mantêm-se fluidos, mesmo quando a largura de banda é escassa.

Características do ISP***

São fornecidas funções de autenticação QinQ, L2PT, PPPoE ID Insertion e IGMP, desenvolvidas tendo em conta os prestadores de serviços. O protocolo de detecção de ligações de dispositivos (DLDP) oferece uma fácil supervisão e solução de problemas de ligações Ethernet.

Compatibilidade com o IPv6

As funções de IPv6 como Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery e IPv6 Neighbor Discover garantem que sua rede está pronta para a rede de próxima geração (NGN) sem necessidade de atualizações seu computador

Especificações

Hardware

Interface:

48 x RJ45 Gigabit Ethernet 10/100/1000 Mbps

4 x slots Gigabit SFP

1 x porto de consola RJ45

1 x porto de consola micro-USB

Ventiladores: 3 ventiladores

Fonte de alimentação: 100-240 V AC~50/60 Hz

Portos PoE:

48 x portos PoE+ compatíveis com IEEE 802.3af/at

Até 30 W por porto

Orçamento PoE: 384 W

Dimensões: 440 × 330 × 44 mm

Montagem: Montagem em rack

Consumo máximo:

V1: 485,4 W com PD de 384 W conectado

V1: 52,53 W sem PD ligado

V2: 482,8 W com PD de 384 W conectado

V3: 464,2 W com PD de 384 W conectado

Disipação máxima de calor:

V1: 1656,19 BTU/h com PD de 384 W conectado

V1: 179,13 BTU/h sem PD conectado

V2: 1647,5 BTU/h com PD de 384 W conectado

V3: 1584,08 BTU/h com PD de 384 W conectado


Desempenho

Capacidade de comutação: 104 Gbps

Taxa de reenvio de pacotes: 77.4 Mpps

Tabela MAC: 16K

Memória buffer de pacotes: 12 Mbit

Jumbo Frame: 9 KB


Qualidade de serviço (QoS)

QoS: 8 filas de prioridade

Prioridade: 802.1p CoS / DSCP

Programação de colas: SP, WRR e SP + WRR

Controle de largura de banda: Limitação baseada em porto e fluxo

Funções QoS: Espelho, redireccionamento, limite de tarifa e observação QoS


Funções L2 e L3

Interfaces IPv4/IPv6: 16

Enrutamento estático: 48 rotas estáticas

ARP estático: 316 entradas

Servidor DHCP: Compatível

Relé DHCP: Compatível

Agregação de ligações: Estática e LACP 802.3ad

Grupos de agregação: Até 8 grupos com 8 portos por grupo

STP: 802.1d STP

RSTP: 802.1w RSTP

MSTP: 802.1s MSTP

Proteção STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect e Loop Protect

Controle de fluxo: IEEE 802.3x

Prevenção HOL: Compatível

Duplicação: Portos, CPU, muitos a um e Tx/Rx


Multicast

IGMP Snooping: v1/v2/v3

Grupos IGMP: 511 grupos IPv4/IPv6

MLD Snooping: v1/v2

MVR: Compatível

Filtragem multicast: 256 perfis e 16 entradas por perfil


VLAN

VLAN: Até 4K VLAN

802.1Q VLAN etiquetada: Compatível

MAC VLAN: 48 entradas

Protocolo VLAN: 16 modelos e 16 protocolos

GVRP: Compatível

QinQ: Baseado em porto e seletivo

VLAN de voz: Compatível


Segurança

ACL: MAC ACL, IP ACL, ACL IPv6 e ACL combinados

Políticas ACL: Reflejo, redireccionamento, limite de tarifa e observação QoS

IP-MAC-Port Binding: Compatível

DHCP Snooping: Compatível

Inspecção ARP: Compatível

Proteção IPv4 e IPv6: Compatível

Defesa DoS: Compatível

Segurança de portos: Até 64 endereços MAC por porto

Controle de tempestades: Broadcast, multicast e unicast

802.1X: Autenticação baseada em porto e MAC

MAB: Compatível

AAA e TACACS+: Compatível

HTTPS: Compatível com SSLv3/TLS 1.2

SSH: Compatível com SSHv1/SSHv2


IPv6

Dupla pilha IPv4/IPv6: Compatível

ACL IPv6: Compatível

Enrutamento IPv6 estático: Compatível

ND e MLD: Compatívels

Aplicações IPv6:

Cliente DHCPv6

Ping6

Tracert6

Telnet IPv6

SNMP IPv6

SSH IPv6

SSL IPv6

HTTP/HTTPS IPv6

TFTP IPv6


Gestão

Gestão centralizada: Compatível com Omada Cloud Controller, OC300, OC200 e controlador software Omada

Acesso à nuvem: Compatível

ZTP: Compatível com controlador Omada na nuvem

Gestão:

GUI Web

CLI por consola e Telnet

SNMP v1/v2c/v3

RMON

LLDP/LLDP-MED

Cliente DHCP/BOOTP

Diagnóstico de cabos

SNTP

Registo do Sistema

Imagem dupla e configuração dupla


MIBs

MIB II (RFC1213)

Bridge MIB (RFC1493)

Q-Bridge MIB (RFC2674)

Radius Accounting Client MIB (RFC2620)

Radius Authentication Client MIB (RFC2618)

Remote Ping e Traceroute MIB (RFC2925)

RMON MIB (RFC1757)

MIB privado TP-Link: Compatível


Conteúdo do Pacote

Switch TL-SG3452P

Cabo de alimentação

Guia de Instalação Rápida

Kit de montagem em rack

Patas de borracha


Certificações

Certificações: CE, FCC, RoHS


Fatores ambientais

Temperatura de funcionamento: 0 °C a 40 °C

Temperatura de armazenamento: -40 °C a 70 °C

Humedade de funcionamento: 10% a 90% sem condensação

Impressão de armazenamento: 5% a 90% sem condensação

Guardar nos favoritos
Envio 24-48h
sujeito a stock
Garantia 3 anos
produtos novos
Devoluções fáceis

Fique a par de tudo

Promoções, novidades e dicas — por email ou WhatsApp.

Precisa de ajuda?