Switch Gerível TP-Link Omada JetStream TL-SG3452 52 Portas/ RJ-45 10/100/1000 SFP
Descrição
TL-SG3452Switch administrado JetStream de 48 portos Gigabit L2 com 4 ranhuras SFP- Portos Gigabit completos: 48 portos Gigabit RJ45 e 4 ranhuras SFP Gigabit fornecem conexões de alta velocidade.
- Integrado em Omada SDN: Zero-Touch Provisioning (ZTP), gestão centralizada da nuvem e supervisão inteligente.
- Administração centralizada: acesso à nuvem e aplicação Omada para uma administração ultra conveniente e fácil.
- Enrutamento estático: ajuda a enrutar o tráfego interno para um uso mais eficiente dos recursos da rede.
- Estratégias de segurança sólidas: vinculação de portos IP-MAC, ACL, segurança de portos, defesa DoS, controle de tempestades, indagação DHCP, 802.1X, autenticação Radius e mais.
- Optimice as aplicações de voz e vídeo: L2/L3/L4 QoS e IGMP snooping.
- Administração independente: Web, CLI (Porto de consola, Telnet, SSH), SNMP, RMON e Dual Image oferecem poderosas capacidades de administração.
Switch administrado JetStream de 48 portos Gigabit L2 com 4 ranhuras SFP
Conexões Gigabit confiáveis
48 portos Gigabit RJ45 e 4 portos SFP Gigabit
Gestão centralizada da nuvem
Integração de soluções SDN para uma rede altamente eficiente
Funções avançadas do L2+
L2/L3/L4 QoS, ACL, roteamento estático e mais
Abundantes estratégias seguras
Proteção de investimentos na área LAN
A plataforma de redes definidas por software (SDN) de Omada integra dispositivos de rede, incluindo pontos de acesso, comutadores e portas de ligação, o que proporciona uma gestão da nuvem 100% centralizada. Omada cria uma rede altamente escalável, tudo controlado de uma única interface. São fornecidas conexões sem fio e por cabo perfeitos, ideais para uso em hostelaria, educação, comércio retalhista, escritórios e mais.
Funções avançadas do L3É suportado um grande número de funções L2+ e L3 para ajudar a construir uma rede robusta e altamente escalável, proporcionando uma solução confiável e eficiente para empresas, campus e ISP.
Redes segurasAs características de segurança incluem IP-MAC-Port-VID Binding, Port Security, Storm Control e DHCP Snooping para se defender contra uma variedade de ameaças de rede. Há uma lista integrada de ataques DoS comuns, o que torna mais fácil do que nunca evitá-los. Além disso, a função Listas de Controlo de Acesso (ACL, L2 a L4) restringe o acesso a recursos de rede confidenciais ao recusar pacotes em função do endereço MAC de origem e destino, endereço IP, portos TCP/UDP ou ID de VLAN. O acesso à rede dos usuários pode ser controlado através da autenticação 802.1X, que funciona com um servidor RADIUS/Tacacs+ para dar acesso apenas quando são fornecidas credenciais de usuário válidas.
É suportada uma linha completa de funções L2+, incluindo VLAN 802.1Q, Duplicação de portos, STP/RSTP/MSTP, Protocolo de controle de agregação de ligações e Controle de fluxo 802.3x. A indagação avançada do IGMP garante que o conmutador reenvie transmissões de multidifusão de maneira inteligente apenas aos assinantes apropriados, eliminando o tráfego desnecessário, enquanto a regulação e a filtragem de IGMP restringem a cada suscriptor em um nível de porto para evitar o acesso de multidifusão não autorizado. O roteamento estático é uma forma simples de segmentar a rede e enruta internamente o tráfego através do conmutador para melhorar a eficiência.
O tráfego de voz e vídeo pode ser priorizado segundo o endereço IP, o endereço MAC, o número de porto TCP, o número de porto UDP e mais. Com QoS (Calidade de serviço), os serviços de voz e vídeo mantêm-se fluidos, mesmo quando a largura de banda é escassa.
São fornecidas funções de autenticação QinQ, L2PT, PPPoE ID Insertion e IGMP, desenvolvidas tendo em conta os prestadores de serviços. O protocolo de detecção de ligações de dispositivos (DLDP) oferece uma fácil supervisão e solução de problemas de ligações Ethernet.
As funções de IPv6 como Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery e IPv6 Neighbor Discover garantem que sua rede está pronta para a rede de próxima geração (NGN) sem atualizar seu hardware.
EspecificaçõesHardware
Interface: 48 portos RJ45 Gigabit 10/100/1000 Mbps, 4 ranhuras Gigabit SFP, 1 porto de consola RJ45 e 1 porto de consola micro-USB
Ventilação: Design sem ventilador
Fonte de alimentação: 100-240 V AC, 50/60 Hz
Dimensões: 440 × 220 × 44 mm
Montagem: Instalação em rack
Consumo máximo: 32.8 W
Disipação térmica máxima: 111.91 BTU/ h
Desempenho
Capacidade de comutação: 104 Gbps
Taxa de reenvio de pacotes: 77.4 Mpps
Tabela MAC: 16K
Memória buffer de pacotes: 12 Mbit
Jumbo Frame: 9 KB
Qualidade de serviço (QoS)
Colas de prioridade: 8
QoS: Compatível com prioridade 802.1p CoS e DSCP
Programação de colas: SP, WRR e SP + WRR
Controle de largura de banda: Limitação baseada em porto e fluxo
Acções QoS: Espelho, redireccionamento, limitação de velocidade e marcação QoS
Funções L3
Interfaces IPv4/IPv6: 16
Enrutamento estático: Até 48 rotas estáticas
ARP estático: 316 entradas
Proxy ARP: Compatível
Freeus ARP: Compatível
Servidor DHCP: Compatível
Relé DHCP: Compatível
Relé DHCP L2: Compatível
Funções L2 e L2+
Adicionar ligações: Compatível com agregação estática e LACP 802.3ad
Grupos de agregação: Até 8 grupos com 8 portos por grupo
Spanning Tree: Compatível com STP 802.1d, RSTP 802.1w e MSTP 802.1s
Proteção STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect e Loop Protect
Detecção de Ciclos: Baseada em Porto e VLAN
Controle de fluxo: IEEE 802.3x e prevenção de bloqueio HOL
Duplicação de portos: Compatível com espelho de portos, CPU e modos Tx/Rx
Multicast L2
IGMP Snooping: Compatível com versões v1, v2 e v3
MLD Snooping: Compatível com versões v1 e v2
MVR: Compatível
Filtragem multicast: Até 256 perfis e 16 entradas por perfil
Multicast IP limitado: Compatível
Grupos IGMP suportados: 511 grupos IPv4 e IPv6
Funções avançadas
Detecção automática de dispositivos: Compatível
Configuração do lote: Compatível
Atualização do firmware por lote: Compatível
Monitorização inteligente da rede: Compatível
Alertas de eventos anormais: Compatível
Configuração unificada: Compatível
Programação de reinício: Compatível
VLAN
VLAN: Compatível com até 4K VLAN
VLAN etiquetada: IEEE 802.1Q
MAC VLAN: 48 entradas
Protocolo VLAN: 16 modelos e 16 protocolos VLAN
GVRP: Compatível
QinQ: Compatível com portos e seletivos
VLAN de voz: Compatível
ACL e segurança
ACL: Compatível com ACL MAC, IP, IPv6 e ACL combinados
ACL baseada em tempo: Compatível
Políticas ACL: Espelho, redireccionamento, limitação de velocidade e marcação QoS
IP-MAC-Port Binding: Compatível
DHCP Snooping: Compatível
DHCPv6 Snooping: Compatível
Inspecção ARP: Compatível
Proteção IPv4: Compatível
Proteção IPv6: Compatível
Defesa DoS: Compatível
Segurança de portos: Até 64 endereços MAC por porto
Controle de tempestades: Broadcast, multicast e unicast
802.1X: Autenticação baseada em porto e MAC, MAB e VLAN de convidados
Radius: Compatível com autenticação e accounting
AAA: Compatível com TACACS +
Isolamento de portos: Compatível
Gestão segura da Web: HTTPS com SSLv3/TLS 1.2
Gestão segura CLI: SSHv1 e SSHv2
Controle de acesso: Baseado em IP, porto e MAC
IPv6
IPv6 duplo stack: Compatível com IPv4/IPv6
ACL IPv6: Compatível
Enrutamento IPv6: Estático
MLD: Compatível
Descoberta de vizinhos IPv6: Compatível
MTU Path Discovery: Compatível
ICMPv6: Compatível
TCPv6/UDPv6: Compatível
Aplicações IPv6:
Cliente DHCPv6
Ping6
Tracert6
Telnet IPv6
SNMP IPv6
SSH IPv6
SSL IPv6
HTTP/HTTPS
TFTP IPv6
MIB compatíveis
MIB II RFC1213
Bridge MIB RFC1493
P/Q-Bridge MIB RFC2674
Radius Accounting Client MIB RFC2620
Radius Authentication Client MIB RFC2618
Ping remoto e Traceroute MIB RFC2925
MIB privados TP-Link
RMON MIB RFC1757 compatível com grupos 1, 2, 3 e 9
Gestão
Aplicação Omada: Compatível com OC300, OC200, Omada Cloud Controller e Omada Software Controller
Gestão centralizada: Compatível
Acesso à nuvem: Compatível
ZTP: Compatível com aprovisionamento sem intervenção por Omada Cloud Controller
Gestão Web: Compatível
CLI: Compatível com consola e Telnet
SNMP: Compatível com SNMP v1/v2c/v3
RMON: Compatível com grupos 1, 2, 3 e 9
LLDP: Compatível com 802.1ab LLDP e LLDP-MED
Cliente DHCP/BOOTP: Compatível
Imagem dupla e configuração dupla: Compatível
Monitorização CPU: Compatível
Diagnóstico de cabos: Compatível
EEE: Compatível
Recuperação de senha: Compatível
SNTP: Compatível
Registo do Sistema: Compatível
Certificações e conteúdo
Certificações: CE, FCC, RoHS
Conteúdo do pacote:
Switch TL-SG3452
Cabo de alimentação
Guia de Instalação Rápida
Kit de montagem em rack
Patas de borracha
Sistemas compatíveis: Windows 98SE, NT, 2000, XP, Vista, 7, 8, 10 e 11, macOS, NetWare, UNIX e Linux
Condições ambientais
Temperatura de funcionamento: 0 °C a 40 °C
Temperatura de armazenamento: -40 °C a 70 °C
Humedade de funcionamento: 10% a 90% sem condensação
Impressão de armazenamento: 5% a 90% sem condensação