Envio 24-48h Garantia até 3 anos
Preços com IVA incluído • Oferta dos portes acima de 150€ • Envio sujeito a stock • Garantia até 3 anos
Switchs

Switch Gerível D-Link DGS-1210-10MP 10 Portas/ RJ-45 10/100/1000/ PoE/ SFP

Marca: DLINK Ref.: 0107172 EAN: 790069467714
233,00 €
Descrição
Switch PoE de gestão inteligente Gigabit de 10 portosDGS-1210-10MPSolução rentável e flexível para ampliar qualquer rede empresarial.

  • 8 portos PoE 10/100/1000BASE-T
  • 2 portos Gigabit SFP
  • Funções avançadas de segurança e comutação L2
  • Enrutamento estático L2+
  • Interface de Utilizador de Administração de 'modo padrão' ou 'modo de vigilância' opcional
  • Orçamento PoE de 130 W
Especificações

Portos e interfaces

Portos RJ45: 8 portos Gigabit Ethernet 10/100/1000 Mbps

Ranuras SFP: 2 portos SFP

Conector de fibra óptica: SFP


Design e dimensões

Cor: Preto

Indicadores LED: Atividade, ligação, alimentação e velocidade

Dimensões: 330 × 180 × 44 mm

Peso: 1,77 kg


Alimentação e consumo

Voltagem de entrada: 100 - 240 V AC

Frequência de entrada: 50 - 60 Hz

Consumo máximo: 152,3 W

Disipação térmica: 519,51 BTU/ h


Condições ambientais

Temperatura de funcionamento: -5 °C a 50 °C

Temperatura de armazenamento: -20 °C a 70 °C

Humedade de funcionamento: 0% a 95%

Humidade de armazenamento: 0% a 95%


Internet e rede

Padrões de rede: IEEE 802.1D, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Suporte 10G: Não

Tecnologia Ethernet: 10BASE-T, 100BASE-TX e 1000BASE-T

Tipos de cabo compatíveis: Cat5 e Cat5 e

Espeço de portos: Compatível

Modo Full Duplex: Compatível

Controlo de fluxo: Compatível

Adicionar ligações: Compatível

Controlo de tempestades: Compatível

MDI/MDIX automático: Compatível

Protocolo Spanning Tree: Compatível

Bloco HOL: Compatível

VLAN: Compatível com até 4094 VLAN


Desempenho

Tabela MAC: 8000 entradas

Capacidade de comutação: 20 Gbps

Taxa de reenvio: 14,88 Mpps

Método de transmissão: Armazenamento e reenvio

Jumbo Frames: Compatível até 10000 bytes

Memória buffer de pacotes: 4,1 MB

Memória RAM: 128 MB DDR3-SDRAM

Memória flash: 32 MB

Firmware actualizado: Compatível

Comprimento máximo de cabo: 100 m

MTBF: 1274005 horas


Segurança e gestão

Funções DHCP: Cliente e Servidor DHCP

ACL: Compatível com até 768 regras

IGMP: Compatível

Algoritmos de segurança compatíveis: 802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS e TTLS

Protecção contra ciclos: Compatível

Vinculação IP-MAC: Compatível

Tipo de switch: Gerir

Capa do switch: L2/L3

QoS: Compatível

Gestão Web: Compatível

Inspecção ARP: Compatível

Registo de eventos: Compatível

MIB compatíveis: RFC1212, RFC1213, RFC1215, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2665, RFC2618, RFC4022, RFC4113, RFC2389 e RFC2620


Fibra óptica

Tecnologia de fibra compatível: 100BASE-FX e 1000BASE-X


PoE

PoE: Compatível

Portos PoE+: 8

Orçamento PoE: 130 W


Certificações

Segurança: CB, UL, BSMI, CCC

Certificações: CE Classe A, VCCI Classe A, FCC Classe A, BSMI e CCC

Guardar nos favoritos
Envio 24-48h
sujeito a stock
Garantia 3 anos
produtos novos
Devoluções fáceis

Fique a par de tudo

Promoções, novidades e dicas — por email ou WhatsApp.

Precisa de ajuda?