Envio 24-48h Garantia até 3 anos
Preços com IVA incluído • Oferta dos portes acima de 150€ • Envio sujeito a stock • Garantia até 3 anos
Fanvil X303-2 Wire Telefone IP empresarial 2 hilos — imagem 1
Fanvil X303-2 Wire Telefone IP empresarial 2 hilos — imagem 2
Fanvil X303-2 Wire Telefone IP empresarial 2 hilos — imagem 3
Fanvil X303-2 Wire Telefone IP empresarial 2 hilos — imagem 4
Fanvil X303-2 Wire Telefone IP empresarial 2 hilos — imagem 5
Fanvil X303-2 Wire Telefone IP empresarial 2 hilos — imagem 6
Telefones IP

Fanvil X303-2 Wire Telefone IP empresarial 2 hilos

Marca: FANVIL Ref.: NTITLI0165 EAN: 6937295605303
59,00 €
Descrição

O telefone IP Fanvil X303-2 Wire é uma versão melhorada do telefone IP original, que apresenta um novo método de fornecimento de energia e rede através de uma conexão de 2 cabos. Isso permite a reutilização completa do cabo antigo ao tempo que oferece voz de alta definição, uma tela a cores de 2,4 polegadas, suporte para 4 contas SIP, fornecimento de rede e alimentação de 2 cabos, conferências multipartitas e outras funções avançadas.

Além disso, admite fones sem fio EHS externos e outras funções de expansão, o que o faz adequado para diversos cenários de aplicativos empresariais e oferece uma excelente experiência de usuário.
Marca Fanvil Modelo X303-2 Características Ecrã/Teclado
- Tela a cores de 2,4 polegadas 320×204
- 4 teclas programáveis
- 9 teclas de função (Reter/Transferir/Mensagem de voz/Conferência/Agenda telefônica/MWI/Auriculares/Rellamada/Manos livres)
- 3 teclas de linha (com luz indicadora LED)
- 4 teclas de navegação + 1 tecla OK
- 12 teclas de algarismos telefónicos padrão
- 3 teclas de controlo de volume (Arriba/Abaixo/Silencio (Micrófono))
Interface
- Interface de cabo (interface 6P2C RJ11)
- Interface de Energia
- Interface RJ9 (auricular x1, auricular x1)
- Intervalo de segurança x1
Alimentação
- CC 12 V/1 A.
- Alimentação do interruptor PoE de 2 cabos
Características Físicas
- Material: Plástico
- Cor: Preto
- Luz de estado 1 (vermelho)
Tamanho
- Suporte de desktop (45°): 169 x 203,6 x 172,7 mm
- Suporte de desktop (50°): 169 x 194 x 181 mm
- Montagem na parede: 169 x 113,4 x 207,6 mm
Protocolos
- SIP2.0 over UDP/TCP/TLS, RTP/RTCP/SRTP, STUN, DHCP, IPv6, LLDP, PPPoE, 802.1x, L2TP, OpenVPN, SNTP, FTP/TFTP, HTTP/HTTPS, TR-069, AES128 & AES256
Vídeo
- Micrófono/altavoz de voz HD (auricular/manos livres, resposta de frequência de 0 ~ 7 KHz)
- ADC/DAC de banda larga de 16 KHz
- Códec de banda estreita: G.711a/u, G.723.1, G.726, G.729A/B, iLBC
- Códec de banda larga: G.722, Opus
- Cancelador de eco acústico (AEC) full-duplex
- Detecção de actividades de voz (VAD) / Geração de ruído de conforto (CNG) / Estimação de ruído de fundo (BNE)
- / Redução de ruído (NR) / Controle automático de ganho (AGC)
- Esconder a perda de pacotes (PLC)
- Búfer de flutuação adaptativa dinâmica
- DTMF: dentro de banda, fora de banda (RFC2833/ SIP INFO)
- Monitoramento de qualidade de voz VQM
Rede
- Modo IP: IPv4/IPv6
- Configuração IP: IP estático / DHCP / PPPoE
- Controlo de acesso à rede: 802.1x
- VPN: L2TP/OpenVPN
- VLAN
- LLDP
- qualidade de serviço
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) Funções Funções do telefone
- Agenda telefónica local (1000 entradas)
- Agenda telefónica remota (XML/LDAP, 1000 entradas)
- Registos de chamadas (entradas/saídas/perdidas, 600 entradas)
- Lista de bloqueios/Lista permitidos
- Protector de Ecrã
- Indicação de mensagem à espera de voz (VMWI)
- DSS/teclas programáveis programáveis
- Sincronização da hora de rede
- Compatível com fones sem fio Plantronics (através do cabo Plantronics APD-80 EHS)
- Compatível com fones sem fio Jabra (através do cabo Fanvil EHS20 EHS)
- Gravação de suporte (através do servidor)
- URL de acção/ URI activa
- uaCSTA
Funções de chamada
- Chamar / Responder / Rejeitar
- Silenciar/Activar silêncio (micrófono)
- Chamada à espera/reanudação
- Chamada à espera
- Intercomunicador
- Ecrã de identificação de chamadas
- Marcação Rápida
- Chamada anónima (ocultar identificador de chamadas)
- desvio de chamadas (sempre/ocupado/sem resposta)
- Transferência de chamadas (atendida/desatendida)
- Estacionamento/Recolhimento de chamadas (dependendo do servidor)
- Rellamada
- Não incomodar
- Resposta automática
- Mensagem de voz (com servidor)
- Conferência de 6 vias
- Linha directa
- Ecrã compartilhado Data de revisão 07-11-2024 por A

Guardar nos favoritos
Envio 24-48h
sujeito a stock
Garantia 3 anos
produtos novos
Devoluções fáceis

Fique a par de tudo

Promoções, novidades e dicas — por email ou WhatsApp.

Precisa de ajuda?