Fanvil W620W Portable WiFi6 Phone PTT 2,4" Cor
Descrição
Marca Fanvil Modelo W620W Características Genérico
- Tela LCD de alta definição de 2,4 polegadas e 240x320
- 8 linhas SIP
- Modo auricular/manos livres/auriculares
- Compatível com teclas DSS personalizadas
- Voz HD
- Função de vibração
- Clipe para cinto
- Base de carregamento do ecrã
- Interface padrão tipo C
- Auriculares digitais tipo C
- Bateria de lítio recarregável
- Compatível com Wi-Fi 6
- Compatível com Bluetooth 5.0
- Compatível com vários idiomas: inglês, chinês, alemão, francês, italiano, português, russo, espanhol e árabe
Funções do telefone
- Sincronização horária da rede
- Contactos locais (1000 entradas)
- Agenda remota (XML/LDAP)
- Multiidioma opcional
- Registo de chamadas (1000 entradas)
- Lista de bloqueios/Lista permitidos
- Protector de Ecrã
- Tono personalizado
- Ajuste da retroiluminação do ecrã
- Memorándum
- Serviço de SMS
- Caixa de voz (MWI)
- Configuração da Encriptação do Menu
- Bloqueio de teclado/ajuste de retroiluminação
- Ajuste de volume
Funções de chamada
- Contagem automática
- Chamada de saída/Responder/Rechazar
- Chamada à espera/Cambiar
- desvio de chamadas
- Marcação Rápida
- Intercomunicador
- Chamada anónima (Ocultar identificador de chamadas/Bloquear chamadas anônimas)
- Audioconferência de 6 participantes
- Chamada IP direta sem proxy SIP
- Chamada de emergência
- Visualização do identificador de chamadas
- Registo de chamadas
- Não incomodar (DND)/DND temporizado
- Chamada PTT com um só toque
- Tela auto-adaptativa com sensor de luz desativada (durante uma chamada no telefone)
Áudio
- Códecs de banda estreita: G.711A/U, G.726, G.723.1, G.729, G.729A, G.729B, G.729AB, iLBC
- Códecs de banda larga: G.722, Opus
- Cancelação de eco acústico (AEC): atraso de eco máximo de 96 ms
- Detecção de actividades de voz (VAD)/ Geração de ruído de conforto (CNG)/ Estimação de ruído de fundo (BNE)
- Esconder a perda de pacotes
- Caché de jitter adaptativa dinâmica de até 300 ms
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
- DTMF: Em banda, Fora de banda – Retransmissão DTMF (RFC2833) / SIP INFO
Rede
- Wi-Fi integrado, compatível com os protocolos 802.11 a/b/g/n/ac/ax:
2,4 GHz IEEE 802.11 b/g/n/ax
5 GHz IEEE 802.11a/n/ac/ax
- Encriptação: WPA/WPA2-PSK, 802.11b/g/n/ax 1X EAP
- Módulo Bluetooth 5.0 integrado
Gestão de energia
- Recordatório de carga
- Recordatório de bateria cheia
- Aviso de bateria baixa
- Após um desligamento anormal, a carga será iniciada automaticamente
- Estatísticas/visualização em tempo real do consumo de energia do sistema
Protocolos
- RTP/RTCP/SRTP
- STUN
- DHCP
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Suporte e manutenção
- Aprovisionamento automático por FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PnP/TR-069
- Interface de Gestão Web
- Caixa de pacotes Web
- Exportação/importação de configuração
- Atualização do firmware
- Registo do Sistema
Especificações físicas
- Altura de queda: 1,8 m
- Material da carcaça: Plástico, moldado por injeção bicolor
- Base de carregamento x1
- Clipe para cinto x1
- Bateria recarregável x1 de 3000 mAh
- Entrada de CC: 5 V/2 A
- Métodos de carga: Base de carga e carga tipo C
- Conector para fones de ouvido: Tipo C
- Método de instalação: Clip para cinto/Escritório
- Temperatura de funcionamento: 0 °C a 45 °C
- Temperatura de armazenamento: -20 °C a 60 °C
- Humidade relativa: 10 %-95 %
- Certificados: CE/FCC/RoHS/SRRC
- Dimensões do produto: 160 x 53 x 16 mm
- Peso do produto: 208 g