Envio 24-48h Garantia até 3 anos
Preços com IVA incluído • Oferta dos portes acima de 150€ • Envio sujeito a stock • Garantia até 3 anos
Fanvil H6W-B Telefone de hotel — imagem 1
Fanvil H6W-B Telefone de hotel — imagem 2
Fanvil H6W-B Telefone de hotel — imagem 3
Telefones IP

Fanvil H6W-B Telefone de hotel

Marca: FANVIL Ref.: NTITLI0164 EAN: 6937295605815
94,00 €
Descrição

Fanvil H6W é um telefone IP Wi-Fi rentável com múltiplas funções e uma aparência elegante.

Está equipado com 5 teclas programáveis para a linha direta de serviços, atendendo a diversos cenários hoteleiros.

H6W tem Wi-Fi integrado de dupla banda de 2,4 GHz e 5 GHz (Wi-Fi 6), garantindo uma conectividade perfeita.

Além disso, tem voz HD, Ethernet de 10/100 Mbps e PoE, o que melhora a experiência geral do usuário e reduz os custos de implementação do hotel.

Além dos ambientes hoteleiros, o H6W também é adequado para uso em centros comerciais, hospitais, supermercados e outros ambientes.
Marca Fanvil Modelo H6W Características Gerais
- 2 linhas SIP
- Voz HD
- PoE
- Wi-Fi integrado de dupla banda de 2,4 GHz e 5 GHz (Wi-Fi 6)
- Auricular / Modo mãos livres
- Teclas DSS inteligentes (tecla de marcação rápida)
- Suporte de Ecrã
- Fonte de alimentação externa opcional
Áudio
- ADC/DAC de banda larga de 16 KHz
- Códec de banda estreita: G.711A/U, G.729AB, G723.1, G726, iLBC
- Códec de banda larga: G.722, Opus
- Altavoz mãos livres full-duplex com AEC
- Detecção de actividade de voz (VAD) / Geração de ruído de conforto (CNG)/ Estimação de Ruído de Fundo (BNE) / Redução de Ruído (NR)/Controlo automático de ganho (AGC)
- Esconder a perda de pacotes (PLC)
- Búfer de flutuação adaptativa dinâmica
- DTMF: dentro de banda, fora de banda – Relé DTMF (RFC2833) / SIP INFO
- Monitoramento de qualidade de voz VQM
Rede
- Ethernet de 10/100 Mbps
- Modo IP: IPv4/IPv6/IPv4 e IPv6
- Configuração IP: Estática / DHCP / PPPoE
- Encriptação Wi-Fi: WPA /WPA2-PSK /802.X EAP
- Controlo de acesso à rede: 802.1x
- VPN: L2TP/OpenVPN
- VLAN: 802.1P/Q
- Qualidade de serviço
- LLDP
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Suporte e Gestão
- Aprovisionamento automático através de FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIPPNP/TR-069
- Portal de gestão web
- Volcado de pacotes baseado em web
- Exportação/importação de configuração
- Atualização do firmware
- Registo do Sistema Funções Funções do telefone
- DSS/teclas programáveis programáveis
- URL de acção/ URI activa
- Wi-Fi integrado de dupla banda de 2,4 GHz e 5 GHz (Wi-Fi 6)? 2,4 GHz, 802,11 b/g/n? 5GHz, 802.11 a/n/ac/ax
- Marcação Web
- Plano de marcação
- Ponto de acesso SIP
- Anel distintivo
- Multidifusão
Funções de chamada
- Chamar / Responder
- Silenciar / Activar silêncio
- Chamada à espera/reanudar
- Marcação Rápida
- Rellamada
- Linha directa
- Mensagem de voz Data de revisão 07-11-2024 por A

Guardar nos favoritos
Envio 24-48h
sujeito a stock
Garantia 3 anos
produtos novos
Devoluções fáceis

Fique a par de tudo

Promoções, novidades e dicas — por email ou WhatsApp.

Precisa de ajuda?