Telefones IP
Fanvil H5W-W Hotel Telefone IP, com PoE, WiFi 2.4G
121,00 €
Descrição
Como um telefone IP WiFi com áudio HD, o Fanvil H5W pode fornecer uma experiência de comunicação mais fluida com áudio HD e sem problemas de cabo.Fanvil H5W suporta a decodificação de vídeo H.264 para ajudar os proprietários a ver a imagem de vídeo antes de abrir a porta.
Mais do que um telefone IP de hotel, também é adequado para supermercados, hospitais, centros comerciais, etc.
Marca Fanvil Modelo H5W-White Características - Tela: Ecrã a cores 3,5 polegadas 480 × 320
- Videollamada: Só recebe vídeo do lado que chama
- Códec de vídeo: H.264
- Teclas DSS: 6
- Linhas SIP: 2
- Audio de alta definição
- Códec de banda larga: G.722,Opus
- PoE
- Rede: 10/100 Mbps
- Wifi: WiFi 2.4G incorporado
- Porto de carga USB: 1
- Modo de instalação: Suporte de Ecrã Funções Funções do telefone
- Registos de chamadas (entradas/saídas/perdidas, Max suporta 600 registros na web)
- DSS programáveis/teclas programáveis
- URL de acção / URI activo
- Marcação Web
- Plano de marcação
- Ponto de acesso SIP
- Timbre personalizado
- Multidifusão
Funções de chamada
- Chamar / Responder
- Silenciar / Não silenciar
- Chamada à espera / Reanudar
- Marcação Rápida
- Voltar a marcar
- Resposta automática
- Linha Directa
- Timbre personalizado Internet - 10/100 Mbps Ethernet
- IP Mode:IPv4/IPv6/IPv4&IPv6
- IP Configuration: Static / DHCP / PPPoE
- Network Access Control: 802.1x
- VPN: L2TP / OpenVPN
- VLAN: 802.1P/Q
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035) Outras Características Protocolos
- SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- PPPoE
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Alimentação
- Entrada de alimentação CC: 5V / 1A
- Consumo de energia: inactivo 1,8 W ~ 2,5 W, pico 3 W ~ 4,5 W
Dimensões
- 151.7 x 193.2 x 131.7mm Data de revisão 13-04-2023 por RTY
Envio 24-48h
sujeito a stock
Garantia 3 anos
produtos novos
Devoluções fáceis