Envio 24-48h Garantia até 3 anos
Preços com IVA incluído • Oferta dos portes acima de 150€ • Envio sujeito a stock • Garantia até 3 anos
Fanvil H3W-B PoE 2 SIP Lines 6 customized keys — imagem 1
Fanvil H3W-B PoE 2 SIP Lines 6 customized keys — imagem 2
Telefones IP

Fanvil H3W-B PoE 2 SIP Lines 6 customized keys

Marca: FANVIL Ref.: NTITLI0142 EAN: 6937295602517
99,00 €
Descrição
Como um telefone IP WiFi com áudio HD, o Fanvil H3W pode fornecer uma experiência de comunicação mais fluida sem problemas de cabo.

Mais do que um telefone IP de hotel, também é adequado para supermercados, hospitais, centros comerciais, etc.

Marca Fanvil Modelo H3W-Black Características - Teclas DSS: 6
- Linhas SIP: 2
- Audio de alta definição
- Códec de banda larga:G.722,Opus
- PoE
- Rede: 10/100 Mbps
- Wifi: WiFi 2.4G incorporado
- Porto de carga USB: 1
- Modo de instalação: Suporte de Ecrã Funções Funções do telefone
- Registos de chamadas (entradas/saídas/perdidas, Max suporta 600 registros na web)
- DSS programáveis/teclas programáveis
- URL de acção / URI activo
- Marcação Web
- Plano de marcação
- Ponto de acesso SIP
- Anel distintivo
- Multidifusão
Funções de chamada
- Chamar / Responder
- Silenciar / Não silenciar
- Chamada à espera / Reanudar
- Marcação Rápida
- Voltar a marcar
- Resposta automática
- Linha Directa
- Timbre personalizado Internet - 10/100 Mbps Ethernet
- IP Mode:IPv4/IPv6/IPv4&IPv6
- IP Configuration: Static / DHCP / PPPoE
- Network Access Control: 802.1x
- VPN: L2TP / OpenVPN
- VLAN: 802.1P/Q
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035 Outras Características Protocolos
- SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- PPPoE
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Alimentação
- Potência: 5V/2A ou PoE
- Consumo de energia (PoE): 1,5 W ~ 5,65 W
- Consumo de energia (adaptador): 2,13 W ~ 7,46 W
Dimensões e peso
- 151.7 x 193.2 x 131.7 mm Data de revisão 13-04-2023 por RTY
Guardar nos favoritos
Envio 24-48h
sujeito a stock
Garantia 3 anos
produtos novos
Devoluções fáceis

Fique a par de tudo

Promoções, novidades e dicas — por email ou WhatsApp.

Precisa de ajuda?