Envio 24-48h Garantia até 3 anos
Preços com IVA incluído • Oferta dos portes acima de 150€ • Envio sujeito a stock • Garantia até 3 anos
Fanvil H1, telefone de hotel, 2 teclas de línea — imagem 1
Fanvil H1, telefone de hotel, 2 teclas de línea — imagem 2
Fanvil H1, telefone de hotel, 2 teclas de línea — imagem 3
Fanvil H1, telefone de hotel, 2 teclas de línea — imagem 4
Fanvil H1, telefone de hotel, 2 teclas de línea — imagem 5
Fanvil H1, telefone de hotel, 2 teclas de línea — imagem 6
Telefones IP

Fanvil H1, telefone de hotel, 2 teclas de línea

Marca: FANVIL Ref.: NTITLI0137 EAN: 6937295604139
49,00 €
Descrição

Fanvil H1 é um telefone IP para hotel com uma função rentável, multifunção e aparência elegante.

Está equipado com 8 teclas programáveis para a linha direta de serviços, cumprindo os requisitos de aplicação de vários cenários hoteleiros.

Além disso, H1 suporta funções como áudio HD, porto de rede de 10/100 Mbps e integração PoE, fornecendo uma experiência de usuário de alta qualidade e reduzindo o custo do hotel implantação.

É mais do que um telefone de hotel e também pode ser aplicado em múltiplos cenários, como centros comerciais, hospitais e supermercados.
Marca Fanvil Modelo H1-Black Características - Teclas DSS: 8
- Linhas SIP: 2
- Audio de alta definição
- Códec de banda larga: G.722,Opus
- PoE
- Rede 10/100 Mbps
- Modo de instalação: Suporte de Ecrã/montado na parede (através de acessórios separados) Funções Funções do telefone
- Registos de chamadas (entradas/saídas/perdidas, Max suporta 600 registros na web)
- DSS programáveis/teclas programáveis
- URL de acção / URI activo
- Marcação Web
- Plano de marcação
- Ponto de acesso SIP
- Timbre personalizado
- Multidifusão
Funções de chamada
- Chamar / Responder
- Silenciar / Não silenciar
- Chamada à espera / Reanudar
- Marcação Rápida
- Voltar a marcar
- desvio de chamadas (sempre/ocupado/sem resposta)
- Transferência de chamadas (atendida/desatendida)
- Linha Directa
- Mensagem de voz Internet - Ethernet de 10/100 Mbps
- Modo IP: IPv4/IPv6/IPv4 e IPv6
- Configuração IP: Estática / DHCP / PPPoE
- Controlo de acesso à rede: 802.1x
- VPN: L2TP / OpenVPN
- VLAN: 802.1P/Q
- QoS
- LLDP
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) Outras Características Protocolos
- SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- PPPoE
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Dimensões
- 153.5 x 80.7 x 213.7 mm Data de revisão 21-02-2024 por RTY

Guardar nos favoritos
Envio 24-48h
sujeito a stock
Garantia 3 anos
produtos novos
Devoluções fáceis

Fique a par de tudo

Promoções, novidades e dicas — por email ou WhatsApp.

Precisa de ajuda?