Edimax GS-5210PL Switch 10xGb PoE+ 2xSFP Surve
Descrição
- Aceita o padrão ONVIF, que é compatível com dispositivos de perfis G / S / A / C / T / M que cumprem com ONVIF para fornecer configurações do sistema, descoberta de dispositivos e autenticação de usuário rápidos e fáceis.
- PoE garantido de longa distância a 200 metros.
- Verificação ao vivo de dispositivos alimentados por PoE (PD) para melhorar a confiabilidade da rede. Se um PD não responder, o GS-5210PL irá reiniciar o PD.
- Cumple com IEEE 802.3af / at PoE, até 30 W por porto (presuposto total de energia: 110 W) para alimentar dispositivos habilitados para PoE.
- Imagem de firmware duplo para mecanismos robustos de comutação por erro. Você pode ativar o firmware de apoio imediato enquanto o atual enfrenta problemas.
- VLAN de vigilância IP e VLAN de voz para melhorar a qualidade de vídeo e voz.
- Tela LED de 4 dígitos que mostra a potência PoE total, a potência disponível e o consumo de energia.
- Detecção automática de dispositivos alimentados (PD) e níveis de consumo de energia.
- Proteção de feedback de energia para evitar prejudicar os portos PoE.
- Indagação do DHCP para proteger a integridade do servidor DHCP legítimo e suas operações.
- Aceita SNMP v3, Lista de controle de acesso (ACL), QoS, CoS, STP, VLAN 802.1Q, IPv4 / IPv6, Port Trunking, IGMP v1 / v2 / v3 Snooping e Port Mirroring.
Marca Edimax Pro Modelo GS-5210PL Caracteres Hardware
- Método de transmissão: Armazenamento e reenvio
- Botões: Botão de reinício
- Indicadores LED: Por porto: Enlace / Act, PoE: Act / Estado, Por unidade: Energia
- Entrada de alimentação: 100-240 V CA, 50-60 Hz, fonte de alimentação interna
- Orçamento total de energia: 110W
- Dimensões (L x An x Al): 330 × 230 × 44 milímetro
- Peso: 2,3 kg
Portos
- 10 portos Gigabit RJ45 10/100 / 1000Base-T
- 2 ligações ascendentes SFP
Desempenho
- Capacidade de comutação 24 Gbps
- Taxa de reenvio 17,8 Mpps (tamano de pacote de 64 bytes)
- Direcção MAC 8K
- Tramas gigantes 9K bytes
Taxas de filtragem / reenvio
- Porto de 1000
- Mbps - 1,488,000pps
- Porto de 100 Mbps - 148,800pps Porto de 10 Mbps - 14,880pps
Alimentação através de ethernet
- Padrão: IEEE 802.3af (PoE), IEEE 802.3at (PoE +)
- Saída de potência: Até 30 W por porto
- Designação de pines: 1/2 (+), 3/6 (-) End-Span (modo A)
- Administração: Estado de PoE, ligado / desligado de PoE, verificação ativa de PoE PD, configuração de prioridade por porto
- PoE de longo alcance: PoE garantido de longo alcance até 200 metros a 10 Mbps
- Proteção de feedback de energia: Incorporado
Características inteligentes
- Troncalização de portos Troncal estática IEEE 802.3ad LACP até 8 grupos de troncais
- Inspecção IGMP Inspecção IGMP v1 / v2 / v3
- Duplicação de portos Duplicação de portos tanto no tráfego de entrada como de saída
Qualidade de serviço (QoS)
- Limitação de velocidade em pacotes enviados e recebidos por uma interface
- Oito filas em cada porto
- Algoritmos de programação de filas WRR, SP, WRR + SP
- Remarcado da prioridade 802.1py a prioridade DSCP Limitação
- Velocidade em cada fila e configuração do tráfego nos portos
Classe de serviço (CoS)
- Classe de serviço IEEE 802.1p (SPQ, WRR)
- CoS baseado em porto
- IP TOS precedencia
- VLAN 802.1p CoS baseado em informações CoS
- Baseado em DSCP CoS baseado em
- TCP / UDP
Árvore de expansão
- Protocolo de árvore de expansão IEEE 802.1d (STP)
- Protocolo de árvore de expansão rápida IEEE 802.1w (RSTP)
VLAN
- Até 200 VLAN e 4096 ID de VLAN
- VLAN com base nas marcas 802.1Q VLAN com base em
- Porto VLAN
- VLAN VLAN
- Voz VLAN
- MAC VLAN
- GVRP
IPV6
- IPv6 sobre Ethernet (RFC 2464)
- Dupla pilha (RFC 4213)
- ICMPv6 (RFC 4884)
- Descoberta de vizinhos (RFC 4861)
- Configuração Automática
- Endereço IPv6 estático e comprimento de prefixo
- Porta de ligação predefinida IPv6 estática
- Detecção de endereço duplicada IPv6 Data Revisão 09-08-2021 por YMC