D-Link DGS-1100-26MPV2/E Switch 24xPoE+ 2xSFP Comb
Descrição
Marca D-Link Modelo DGS-1100-26MPV2 /E Características Otimizado para videovigilância
- Interface Web otimizada para vigilância
- Alto orçamento PoE e portos PoE +
- Protecção contra sobretensões de 6 kV por porto
- Suporte ONVIF
- VLAN de vigilância automática
Características avançadas
- Controlo de Largura de Banda
- Segmento de tráfego VLAN IEEE 802.1Q
- VLAN baseada no porto
- QoS IEEE 802.1p
- VLAN de voz
Tecnologia verde
- Detecção de estado de ligação
- Compatível com IEEE 802.3az
- PoE baseada no tempo
Funções de administração
- Utilização baseada em cliente ou GUI baseada na Web
- MIB SNMP incorporado
Interface
- Número de 10/100 / 1000BASE-TX: 24 portos
- Número de portos combinados: 2 portos
Capacidade do comutador
- 52 Gbps
Taxa máxima de reenvio
- 38,69 Mpps
Tamanho da tabela de endereços MAC
- 16K
Tampão de pacotes
- 1,5 Mbits
Memória flash
- 16 Mbytes
Indicadores LED de diagnóstico
- Potência (por dispositivo)
- Link / Actividade / Velocidade (por porto)
Consumo energético (Máximo)
- 370W
Entrada de alimentação
- Fonte de alimentação universal interna de 100 a 240 V CA, de 50 a 60 Hz
Dimensões (ancho x alto x alto)
- 440 x 285 x 44 mm
Peso
- 3,81 kg
Ventilação
- 2 Ventiladores
Disipação de calor
- 1470,46 BTU por hora
MTBF
- 269.291 horas
Temperatura
- Funcionamento: -5 ° a 50 ° C (23 ° a 122 ° F)
- Armazenamento: -40 ° a 70 ° C (-40 ° a 158 ° F)
Humedad
- Funcionamento: 0% ~ 95% Sem condensação
- Armazenamento: 0% ~ 95% Sem condensação
EMI / EMC
- FCC / IC, CE, VCCI, RCM, BSMI
Segurança
- cUL, UL, GS, CB
VLAN
- VLAN baseada no porto
- 802.1Q rotulagem VLAN
- VLAN de vigilância automática
- VLAN de voz
- VLAN de administração
- VLAN assimétrica
- Grupo VLAN
Soporta 128 grupos estáticos de VLAN
Max. 4094 VIDs
L2 Características
- Controlo de fluxo
802.3x Control de fluxo
Prevenção do bloqueio de HOL
- Quadros Jumbo até 9216 bytes
- IGMP Snooping
IGMP v1 / v2 / v3 consciência Snooping
Soporta 64 Grupos
IGMP Snooping Querier
- Adicionar ligações 802.3ad:
DGS-1100-26MP: Soporta 13 grupos por dispositivo e 8 portos por grupo
- Detecção de ciclo de retorno de comutação de proteção de anel Ethernet
G.8032 ERPS
- Diagnóstico de cabos
- LLDP
- Espelho dos portos
Doze e cinquenta e nove da noite
Muitos a um
- Estatísticas
Este bem
Erro do Tx
Ok ok
Erro do Rx
- Protocolo Spanning Tree
802.1D STP
802.1w RSTP
Qualidade de Serviço (QoS)
- 802.1p Qualidade de Serviço
- 4 filas por porto
- Gestão de Filas
Estricto
Robo Arredondado Ponderado (WRR)
- Controlo de largura de banda baseado em portos (limitação de velocidade)
Rendimento: 8 Kbps
Resultado: 64 Kbps
Segurança
- Salvaguardia de D-Link
- Segmentação do tráfego
- Controlo de tempestade unicast de difusão / multicast / desconhecido
- Prevenção de ataques de DoS
- SSL
Administração
- GUI baseada na Web (soporta IPv4 / IPv6)
- Modo de comutação de vigilância
- Utilitário do Assistente de Rede D-Link
Tecnologia verde
- Aforro de energia por
Estado da Ligação
LED desligado
Desligado do porto
Hibernação do sistema
- Compatível com IEEE 802.3az Energy Efficient Ethernet
Padrão MIB / RFC
- RFC 768 UDP
- RFC 791 IP
- RFC 792 ICMP
- RFC 793 TCP
- RFC 826 ARP
- RFC 1213 MIB II
- RFC1493 Bridage MIB
- RFC1907 SNMPv2 MIB
- RFC1215 MIB armadilhas Convenção
- MIB de grupo de interface RFC2233
- RFC2665 Ether- como MIB
- 802.1p MIB RFC4363
- ZoneDefense MIB
- MIB Privado
- cliente RFC 951 BootP
- cliente RFC 1542 BootP / DHCP
- RFC 4363 802.1p
- RFC 2236 IGMP Snooping Data Revisão 13-06-2022 por MPM