D-Link DGS-1100-10MPV2/E Switch 8xGb PoE+ 2xSFP
Descrição
Marca D-Link Modelo DGS-1100-10MPV2 /E Características - Portos 10 / 100 / 1000 BASE-TX: 8 portos
- Portos SFP: 2 Portos
- PoE: (802.3af/802.3at/8 ports/130W)
- Interruptor de Capacidade: 20 Gbps
- Velocidade máxima de envio: 14.88 Mpps
- Tabela de endereços MAC Tamanho: 16K
- Buffer de Pacotes: 1.5 Mbits
- Memória Flash: 16 MB
- Liga / Actividade (por porto): Sim
Física e Ambiental
- Consumo de energia (Max): 141.4 W (PoE on)
- Entrada de energia: 100 a 240 VCA, 50 a 60Hz
- Dimensões (W x D x H): 280 x 180 mm x 44 mm
- Peso: 1,83 kg
- MTBF: 291.575 horas
- Temperatura
De funcionamento: -5 ° a 50 ° C
Armazenamento: -40 ° a 70 ° C
- Humedad
De funcionamento: 0% ~ 95% sem condensação
Armazenamento: 0% ~ 95% sem condensação
- EMI / EMC: FCC/IC, CE, VCCI, RCM, BSMI
- Segurança: cUL, UL, GS, CB
Características L2
- Controlo de fluxo
802.3x Control de fluxo
Prevenção do bloqueio de HOL
- Quadros Jumbo até 9216 bytes
- IGMP Snooping
IGMP v1 / v2 / v3 consciência Snooping
Soporta 64 Grupos
IGMP Snooping Querier
- Adicionar ligações 802.3ad:
DGS-1100-10MP: Soporta 5 grupos por dispositivo e 8 portos por grupo
- Detecção do ciclo inverso Proteção de anel de comutação
G.8032 ERPS
- Diagnóstico de cabos
- LLDP
- Espelho dos portos
Doze e cinquenta e nove da noite
Muitos a um
- Estatísticas
Este bem
Erro do Tx
Ok ok
Erro do Rx
- Protocolo Spanning Tree
802.1D STP
802.1w RSTP
VLAN
- VLAN baseada em portos
- 802.1Q rotulagem VLAN
- VLAN de vigilância automática
- VLAN de voz
- VLAN de administração
- VLAN assimétrica
- Grupo VLAN
Soporta 128 grupos estáticos de VLAN
Max. 4094 VIDs
Qualidade de Serviço (QoS)
- 802.1p Qualidade de Serviço
- 4 filas por porto
- Gestão de Filas
Estricto
Robo Arredondado Ponderado (WRR)
- Controlo de largura de banda baseado em portos (limitação de velocidade)
Rendimento: 8 Kbps
Resultado: 64 Kbps
Gestão
- GUI baseada na Web (soporta IPv4 / IPv6)
- Modo de comutação de vigilância
- Utilitário do Assistente de Rede D-Link
Segurança
- Salvaguardia de D-Link
- Segmentação do tráfego
- Controlo de tempestade unicast de difusão / multicast / desconhecido
- Prevenção de ataque de DoS
- SSL
D-Link Green
- Aforro de energia por
Estado da Ligação
LED desligado
Desligado do porto
Hibernação do sistema
- Compatível com IEEE 802.3az Energy Efficient Ethernet
RFC Lista Normal - RFC 768 UDP
- RFC 791 IP
- RFC 792 ICMP
- RFC 793 TCP
- RFC 826 ARP
- RFC 1213 MIB II
- RFC1493 Bridage MIB
- RFC1907 SNMPv2 MIB
- RFC1215 MIB armadilhas Convenção
- MIB de grupo de interface RFC2233
- RFC2665 Ether- como MIB
- 802.1p MIB RFC4363
- ZoneDefense MIB
- MIB Privado
- Cliente RFC 951 BootP
- cliente RFC 1542 BootP / DHCP
- RFC 4363 802.1p
- RFC 2236 IGMP Snooping Data Revisão 13-06-2022 por MPM