Envio 24-48h Garantia até 3 anos
Preços com IVA incluído • Oferta dos portes acima de 150€ • Envio sujeito a stock • Garantia até 3 anos
D-Link DGS-1100-08V2/E Smart Switch 8xGbE L2 — imagem 1
D-Link DGS-1100-08V2/E Smart Switch 8xGbE L2 — imagem 2
Switches de Secretária

D-Link DGS-1100-08V2/E Smart Switch 8xGbE L2

Marca: D-Link Ref.: NSWSSO0311 EAN: 790069453410
67,00 €
Descrição

Marca D-Link Modelo DGS-1100-08V2 / E Especificações - 8 portos 10/100/1000 Mbps Funcionário dos portos
- IEEE 802.3 para Ethernet
- IEEE 802.3u para Fast Ethernet
- IEEE 802.3ab para Gigabit Ethernet
- Autonegociação
- Aceita operação de dúplex médio/ completo ( metade a 10/100 Mbps, completo a 1000 Mbps)
- Auto MDI / MDIX
- IEEE 802.3x Flow Control suporta o modo full-duplex
- Cumple com IEEE 802.3az Desempenho:
16Gbps
- Max.velocidade envio
11.9 Mpps
- Tamanho tabela MAC
8K Entries
- Packet Buffer
1.5Mbits
- Modo de envio:
Store and Forward
- Alimentação:
100 to 240 VAC, 50 to 60 Hz
- Max. Consumo
4.94 Watts
- Consumo Standy
1.93 Watts
- Sem ventilador
- Nível acústico:
0 dBA
- Dimensions (W x D x H)
145 x 82 x 28 mm
- Peso:
0.34kg
- LEDs
Power (Per Device)
PoE Max. (DGS-1100-08P Only)
Link/Activity/Speed (Per Port)
- Certifications
FCC Class A
CE Class A
VCCI Class A
- Vertições
UL/cUL
CE LVD
- MTBF
503,585 Hours (DGS-1100-08)
- VLAN
Port-based VLAN
802.1Q Legenda VLAN
Surveillance VLAN
Voice VLAN
Gestão VLAN
VLAN Group
Soporta 32 static VLAN groups
Max. 4094 VIDs
- Funções L2
Flow Control
802.3x Flow Control
HOL Blocking Prevention
IGMP Snooping
IGMP v1/v2 Snooping
Soporta 32 Groups
Loopback Detection
Link Aggregation
2 groups, 2-4 ports per group (DGS-1100-08/08P)
Port Mirroring
One-to-One
Many-to-One (DGS-1100-16/24 only)
Cabo Diagnostics
Statistics
Tx Ok
Tx Erro
Rx Ok
- Rx Erro
- QoS
802.1p Quality of Service
4 queues per port
Queue Handling
Strict
Weighted Round Robin (WRR)
- Bandwidth Control
- DGS-1100-05/08/08P Port Based (Ingress/Egress, min. granularity 8 kb/s)
- Segurança
Static MAC Address
Max. 32 entries (DGS-1100-05/08/08P)
Broadcast/Multicast/Unknown Unicast Storm Control
- Gestíon
Web-Based GUI (Soporta IPv4)
Smart Console Utility
- D-Link Green
Power Saving by
Link Status
Cabo Length
Energy Efficient Ethernet (IEEE 802.3az)
RoHS Compliant
- RFC Standard List
RFC 768 UDP
RFC 791 IP
RFC 792 ICMP
RFC 793 TCP
RFC 826 ARP
RFC 951 BootP Client
RFC 1542 BootP/DHCP client
RFC 1945 HTTP/1.0
RFC 2647 802.1p
- Não Inclui tomada britânica

Guardar nos favoritos
Envio 24-48h
sujeito a stock
Garantia 3 anos
produtos novos
Devoluções fáceis

Fique a par de tudo

Promoções, novidades e dicas — por email ou WhatsApp.

Precisa de ajuda?