Envio 24-48h Garantia até 3 anos
Preços com IVA incluído • Oferta dos portes acima de 150€ • Envio sujeito a stock • Garantia até 3 anos
Switches de Secretária

D-Link DGS-1100-05V2 Switch 5xGigabit EasySmart

Marca: D-Link Ref.: NSWSSO0275 EAN: 790069453403
53,00 €
Descrição

MarcaD-LinkModeloDGS-1100-05V2Características- Portos Gigabit: 5 portos
- Capacidade do Switch: 10 Gbps
- Velocidade máxima de envio: 7.44 Mpps
- Tabela de endereços MAC Tamanho: 2K
- Buffer de Pacotes: 1 Mbits
- Memória Flash: 2 MB
- Liga / Actividade (por porto): Sim
Física e Ambiental
- Consumo de energia (Max): 3.42 W
- Entrada de energia: 240 VAC, fonte de alimentação externa de 50 a 60Hz
- Dimensões (W x D x H): 100.5 x 82 x 28 mm
- Peso: 0,23 kg
- MTBF: 1,562,055 hours
- Temperatura
De funcionamento: 0 ° a 40 ° C
Armazenamento: -10 ° a 70 ° C
- Humedad
De funcionamento: 0% ~ 90% sem condensação
Armazenamento: 0% ~ 90% sem condensação
- EMI / EMC: FCC Class B, CE Class B, VCCI Class B, BSMI, CCC
- Segurança: cUL, CE LVD, CB, BSMI, CCC
VLAN
- VLAN baseada em portos
- 802.1Q rotulagem VLAN
- VLAN de vigilância
- VLAN de voz
- VLAN de administração
- Grupo VLAN:
Soporta 32 grupos VLAN estáticos
Max. 4094 VIDs
L2 Características
- Controlo de fluxo:
802.3x Control de fluxo
Prevenção do bloqueio de HOL
- Jumbo Frames até 9216 Bytes
- IGMP Snooping:
Monitorização do IGMP v1 / v2
Soporta 32 grupos
- Tronco estático:
2 grupos, 2-4 portos por grupo
- Detecção do ciclo invertido
- Diagnóstico de cabos
- Espelho do porto:
Doze e cinquenta e nove da noite
- Estatística:
Este bem
Erro do Tx
Ok ok
Erro do Rx
Qualidade de Serviço (QoS)
- 802.1p Qualidade de serviço
- 4 filas por porto
- Gestão de colas:
Estricto
Robo Arredondado Ponderado (WRR)
- Controlo de Largura de Banda
Baseado em portos (Ingreso / Saídas, granularidade mínima 8 Kb / s)
Segurança
- Endereço MAC estático:
Até 32 entradas
- Broadcast / Multicast / Unicast Storm Control desconhecido
Administração
- GUI baseada na Web (admite IPv4)
- Utilidade baseada em cliente (Utilidade SmartConsole)
D-Link Verde
- Economize de energia por:
Estado da ligação, comprimento do cabo
- Cumple com IEEE 802.3az Energy Efficient Ethernet
- Cumple com RoHS 6
Lista padrão do RFC
- RFC 768 UDP
- RFC 791 IP
- RFC 792 ICMP
- RFC 793 TCP
- RFC 826 ARP
- Cliente RFC 951 BootP
- Cliente RFC 1542 BootP / DHCP
- RFC 1945 HTTP / 1.0
- RFC 2647 802.1p
- RFC 2236, 4451 IGMP SnoopingData Revisão10-11-2020 por MSB

Guardar nos favoritos
Envio 24-48h
sujeito a stock
Garantia 3 anos
produtos novos
Devoluções fáceis

Fique a par de tudo

Promoções, novidades e dicas — por email ou WhatsApp.

Precisa de ajuda?